<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Dziennik Polski" >
        <meta property="fb:pages" content="150300731657875" >
        <meta name="description" content="Fabryka samochodów ciężarowych MAN Trucks, mająca siedzibę w Niepołomickiej Strefie Inwestycyjnej zatrudni – na umowy o pracę - 100 osób: na linię montażu oraz do działu logistyki. Nabór – ogłoszony w związku z uruchomieniem w Niepołomicach produkcji pojazdów nowej generacji (New Truck Generation – NTG) – już trwa. - Stanowi to szansę dla osób, które w związku z obecną sytuacją borykają się z utratą pracy oraz tych, którzy poszukują przestrzeni do rozwoju – podaje MAN Niepołomice. " >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/c5/5c/5f5604965e76d_o_small.jpg" >
        <title>Niepołomice. Praca dla 100 osób OD ZARAZ. Trwa nabór do zakładu w strefie przemysłowej [8.09.2020] | Dziennik Polski</title>
        <link rel="canonical" href="https://dziennikpolski24.pl/niepolomice-praca-dla-100-osob-od-zaraz-trwa-nabor-do-zakladu-w-strefie-przemyslowej-8092020/ar/c10-15165938" >
        <meta property="og:title" content="Niepołomice. Praca dla 100 osób OD ZARAZ. Trwa nabór do zakładu w strefie przemysłowej [8.09.2020]" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Dziennik Polski" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c5/5c/5f5604965e76d_o_original.jpg" >
        <meta property="og:image:height" content="825" >
        <meta property="og:image:width" content="1200" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:url" content="https://dziennikpolski24.pl/niepolomice-praca-dla-100-osob-od-zaraz-trwa-nabor-do-zakladu-w-strefie-przemyslowej-8092020/ar/c10-15165938" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Niepołomice. Praca dla 100 osób OD ZARAZ. Trwa nabór do zakładu w strefie przemysłowej [8.09.2020]" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c5/5c/5f5604965e76d_o_full.jpg" >
        <meta property="article:published_time" content="2020-09-08T10:11:00.000000+02:00" >
        <meta property="article:modified_time" content="2020-09-08T10:45:43.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/DziennikPolski/" >
        <meta property="article:author" content="Jolanta Białek" >
        <meta property="article:tag" content="man niepołomice" >
        <meta property="article:tag" content="man tracks w polsce" >
        <meta property="article:tag" content="praca man niepołomice" >
        <meta property="article:tag" content="koncern man w niepołomicach" >
        <meta property="article:tag" content="oferty pracy niepołomice" >
        <meta property="article:tag" content="zatrudnienie man niepołomice" >
        <meta property="article:tag" content="wiadomości małopolska" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikpolski24,region:malopolskie,typstr:artykul_nowy,kat:region,kat:wieliczka"},"yieldbirdadf":{"mkv":"serwis:dziennikpolski24,region:malopolskie,typstr:artykul_nowy,kat:region,kat:wieliczka"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/f924795b-a84b-4527-90dc-b43b53d3a0b1/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          window.PPHeaderBidding.v3.init();
      window.PPHeaderBidding.v3.handleLoadError();
      }
</script>


<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

      <script>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</script>
  
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/js/main.js"></script>

  <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var queue = PPAdsConfig.initPointQueue;
    for (var i = 0; i < queue.length; i++) {
      queue[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikpolski24","categoryName":"praca","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.84.9');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      runInitPointCallbacks();
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikpolski24");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15165938");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1219044","POL1219045"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0951675"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["region","wieliczka"]);
         });
</script>
    
              <style>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</style>

      
                          
          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/css/owl/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/css/owl/components.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/favicon/png/180/dziennikpolski24.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/favicon/png/32/dziennikpolski24.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/favicon/png/16/dziennikpolski24.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/favicon/ico/dziennikpolski24.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/favicon/ico/dziennikpolski24.ico">
<meta name="msapplication-TileColor" content="#F44336">
<meta name="theme-color" content="#F44336">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_dziennikpolski24.pl" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MCL944');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ncdLmvMyNEDcKRlZMhi.6oYh7A9RVvi42nBqPVVJfZr.K7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCL944"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CRoboto+Condensed:700&subset=latin,latin-ext" crossorigin>


  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/css/modifiers/color-set-concat.css"></noscript>



<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>


<script>
  document.notSupportedRedirectPage = 'https://dziennikpolski24.pl/niewspierana-przegladarka';
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e149e92c662a5d37ac56dee.js" async="async"></script>
          </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"
    
    >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[1920,170],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['sponsoring'] &&
          Array.isArray(PPAdsConfig.resolutions['sponsoring'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1738836476"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position-el="category" data-event-params="link_label=,link_url=https%3A%2F%2Fdziennikpolski24.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://dziennikpolski24.pl"></a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position-el="logo"
        ><a class="componentsNavigationNavbar__href" href="https://dziennikpolski24.pl" aria-label="Strona główna Dziennik Polski"><svg xmlns="http://www.w3.org/2000/svg"  width="246" height="51" viewBox="0 0 246 51" xml:space="preserve"><style>.st0{fill:#fff}.st1{fill:#d11418}</style><path class="st0" d="M55.22 36.05v3.89h14.79v-7.41h-3.85v3.52h-5.23v-6.37h3.96v-4.13h-3.96v-7.08h5.23v3.48h3.85V14.5H55.22v3.97h1.81v17.58zM91.62 36.05v3.89h6.77v-3.89h-1.28l.02-11.33 6.88 15.22h4.05V18.47h1.8V14.5h-7.27v3.97h1.42v12.09l-6.9-16.06h-5.49v3.97h1.73v17.58zM111.41 36.05V40H118v-3.95h-1.2l-.06-17.58H118v-3.92h-6.59v3.92h1.24v17.58zM30.82 39.94h13.15v-7.41h-4.12v3.52l-4.65.02 8.77-16.7V14.5H30.82v7.45h4.2v-3.58l4.83.1-9.03 16.67zM10.04 35.66v4.28c6.74 0 10.03-.18 13.99-3.24 3.82-2.34 5.22-6.71 5.67-10.72.27-.72 0-1.13.13-1.94-.04-2.75-1.17-5.09-2.25-7.43-3.96-6.04-8.45-6.35-17.54-6.25v4.13h1.94v21.16h-1.94zm6.09-21.16c3.82.18 7.22 2.21 8.84 5.67 1.62 3.33 1.08 7.39-.63 10.54-1.62 2.34-4.79 4.95-8.21 4.95V14.5zM46.08 36.05v3.89h7.27v-3.89l-1.44-.07-.07-17.58h1.49v-3.92l-7.25.02v3.97h1.4v17.58zM119.93 36.05V40h6.9v-3.95h-1.3l-.06-6.9 4.27 6.9h-1.19V40h7.14v-3.95h-1.3l-5.15-8.2 4.84-9.38h1.59l.02-3.92h-7.14v3.92h1.03l-4.03 8.05-.02-8.05h1.3v-3.92h-6.9v3.92h1.48v17.58zM71.94 36.05l.01 3.87h6.78l-.04-3.87h-1.35l.13-11.35 6.87 15.22h4.06l-.02-21.45h1.82v-3.99h-7.28l-.02 3.99h1.43l.01 12.06-6.89-16.05h-5.5l-.01 3.99h1.72l-.07 17.58zM207.67 22.39l2.76-7.9-3.21-1.26-.97 1.95c-.97-.45-.99-.74-1.96-.98-2.43-.32-5.47.46-6.95 3.03-4.11 8.2 6.21 10.58 9.72 15.9.22.9.18 1.98-.32 2.75-.76.77-1.83 1.26-2.92.81-1.71-.59-1.98-2.39-1.8-4.05-.77-.31-2.25-.99-2.25-.99l-2.97 7.78 2.99 1.2s.61-1.58.9-2.1c1.66 1.65 5.29 2.27 7.37 1.09 1.66-.59 2.43-2.39 2.88-3.92 1.35-7.3-6.72-9.28-10.53-13.92-.42-1.31-.09-2.88 1.17-3.56 1.17-.54 2.22-.03 3.03.78.5.66.59.9.38 2.25.95.54 2.68 1.14 2.68 1.14zM212.1 36.05v3.89h6.89v-3.89h-1.29l.03-6.75 4.18 6.75h-1.19v3.89h7.13v-3.89h-1.13l-5.31-8.25 5.22-9.33h1.22V14.5h-7.13v3.97h1.19l-4.14 8.32-.07-8.32h1.29V14.5h-6.89v3.97h1.47v17.58zM228.92 18.47h1.24v17.58h-1.24v3.89h6.59v-3.89h-1.21l-.07-17.58h1.28V14.5h-6.59zM182.71 27.35c0-7.34-5.62-13.3-12.53-13.3-6.92 0-12.53 5.95-12.53 13.3 0 7.34 5.62 13.3 12.53 13.3 6.91 0 12.53-5.96 12.53-13.3zm-20.86-.02c0-4.9 3.74-8.87 8.36-8.87 4.63 0 8.37 3.97 8.37 8.87 0 4.9-3.75 8.88-8.37 8.88-4.61 0-8.36-3.98-8.36-8.88zM183.05 36.05v3.89h12.46v-6.29h-3.49v2.4h-2.56V18.47h2.67V14.5h-9.08v3.97h2.3l-.01 17.58zM139.74 36.05v3.89h7.89v-3.89h-1.53V31.6c3.78.17 7.04-1.39 9.38-4.32 2.09-3.24 2.58-8.51.68-11.98-3.15-5.99-10.08-4.73-15.09-4.86-.48-.01-1.33-.08-1.33-.08v4.13h1.84l-.11 21.56h-1.73zm13.67-15.31c0 7.58-7.15 6.95-7.15 6.95l-.16-13.2c-.01.01 7.31-1.48 7.31 6.25z"/><path class="st1" d="M178.58 27.33c0-4.9-3.75-8.87-8.37-8.87-4.61 0-8.36 3.97-8.36 8.87 0 4.9 3.74 8.88 8.36 8.88 4.63 0 8.37-3.98 8.37-8.88zM153.41 20.74c0-7.73-7.31-6.25-7.31-6.25l.16 13.2c0 .01 7.15.63 7.15-6.95zM24.34 30.71c1.71-3.15 2.25-7.21.63-10.54-1.62-3.47-5.02-5.49-8.84-5.67v21.16c3.42 0 6.59-2.61 8.21-4.95z"/><path class="st1" d="M0 0v51h246.02V0H0zm10.04 14.5v-4.13c9.09-.1 13.58.21 17.54 6.25 1.08 2.34 2.21 4.68 2.25 7.43-.13.81.14 1.22-.13 1.94-.45 4.01-1.86 8.38-5.67 10.72-3.96 3.06-7.26 3.24-13.99 3.24v-4.28h1.94V14.5h-1.94zm24.98 3.87v3.57h-4.2V14.5h13.15v4.87l-8.77 16.7 4.65-.02v-3.53h4.12v7.41H30.82v-4.81l9.02-16.66-4.82-.09zm11.06.1V14.5l7.26-.02v3.92h-1.49l.07 17.58 1.44.07v3.89h-7.28v-3.89h1.4V18.47h-1.4zm9.14 0V14.5H70v7.45h-3.85v-3.47h-5.22v7.08h3.96v4.13h-3.96v6.38h5.22v-3.53H70v7.41H55.22v-3.89h1.8V18.47h-1.8zm16.72 0l.02-4h5.49l6.9 16.06-.02-12.06H82.9l.02-4h7.28v4h-1.82l.02 21.45h-4.05L77.47 24.7l-.13 11.35h1.35l.04 3.87h-6.77l-.02-3.87h1.66l.07-17.58h-1.73zm19.68 0V14.5h5.49l6.9 16.06V18.47h-1.42V14.5h7.28v3.97h-1.8v21.47h-4.05l-6.88-15.22-.02 11.33h1.28v3.89h-6.77v-3.89h1.73V18.47h-1.74zm19.79 0v-3.92H118v3.92h-1.26l.05 17.58H118V40h-6.59v-3.94h1.24V18.47h-1.24zm8.52 0v-3.92h6.9v3.92h-1.3l.02 8.05 4.03-8.05h-1.03v-3.92h7.13l-.02 3.92h-1.58l-4.84 9.38 5.15 8.2h1.3V40h-7.13v-3.94h1.19l-4.27-6.9.05 6.9h1.3V40h-6.9v-3.94h1.47V18.47h-1.47zm19.81-3.97v-4.13s.85.07 1.33.08c5.01.14 11.94-1.13 15.09 4.86 1.89 3.47 1.4 8.74-.68 11.98-2.34 2.93-5.6 4.49-9.38 4.32v4.45h1.53v3.89h-7.89v-3.89h1.73l.11-21.56h-1.84zm17.9 12.85c0-7.34 5.62-13.3 12.53-13.3 6.92 0 12.53 5.95 12.53 13.3 0 7.34-5.62 13.3-12.53 13.3-6.91 0-12.53-5.96-12.53-13.3zm25.41-8.88V14.5h9.08v3.97h-2.67v17.58h2.56v-2.4h3.5v6.29h-12.46v-3.89h2.29l.02-17.58h-2.32zm21.54.55c-.81-.81-1.86-1.32-3.03-.78-1.26.67-1.58 2.25-1.17 3.56 3.82 4.64 11.88 6.62 10.53 13.92-.45 1.53-1.22 3.33-2.88 3.92-2.07 1.17-5.71.56-7.37-1.09-.29.53-.9 2.1-.9 2.1l-2.99-1.2 2.97-7.78s1.48.68 2.25.99c-.18 1.67.09 3.47 1.8 4.05 1.08.45 2.16-.04 2.92-.81.5-.77.54-1.85.32-2.75-3.51-5.31-13.83-7.7-9.72-15.9 1.48-2.57 4.52-3.35 6.95-3.03.97.24.99.53 1.96.98l.97-1.95 3.21 1.26-2.76 7.9s-1.73-.6-2.7-1.13c.23-1.36.14-1.6-.36-2.26zm7.51-.55V14.5h6.9v3.97h-1.3l.07 8.32 4.14-8.32h-1.19V14.5h7.13v3.97h-1.22l-5.22 9.33 5.31 8.25h1.13v3.89h-7.13v-3.89h1.19l-4.18-6.76-.04 6.76h1.3v3.89h-6.9v-3.89h1.48V18.47h-1.47zm23.41 0h-1.28l.07 17.58h1.21v3.89h-6.59v-3.89h1.24V18.47h-1.24V14.5h6.59v3.97z"/><path class="st0" d="M173.09 26.74c2.86 0 4.72 1.76 4.72 4.38 0 2.65-1.91 4.4-4.56 4.4-2.12 0-3.67-1-4.38-2.2l.66-.45c.66 1.13 1.86 1.91 3.72 1.91 2.23 0 3.72-1.49 3.72-3.67 0-2.18-1.34-3.64-3.88-3.64-1.65 0-2.65.6-3.38 1.23l-.08-.03v-5.02l-5.66 11.07h-.86l7.24-14.19h-8.04v-.71h9.22v.1l-1.16 2.27h7.76v.71h-7.74v4.56c.61-.38 1.44-.72 2.7-.72"/></svg></a></div></div><div id="componentsNavigationNavbar1738836476Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://dziennikpolski24.pl/logowanie"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position-el="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1277002963"><div id="atomsNavigationIconsDropdownUser1119103478" class="atomsNavigationIconsDropdownUser"><a
    href="https://dziennikpolski24.pl/logowanie"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position-el="user" data-event-params="link_url=https://dziennikpolski24.pl/logowanie"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser1119103478', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown1277002963', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://dziennikpolski24.pl/wyszukiwanie/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position-el="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://dziennikpolski24.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position-el="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position-el="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position-el="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1741699452" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1741699452Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1741699452More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position-el="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks1741699452Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/region/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/region/">
          Wiadomości
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/koronawirus"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/koronawirus">
          Koronawirus
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/sport/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/sport/">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/turystyka/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/turystyka/">
          Turystyka
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/nekrologi/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/nekrologi/">
          Nekrologi
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/felietony/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/felietony/">
          Felietony
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/zdrowie/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/zdrowie/">
          Zdrowie
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-malopolska"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                      target="_blank"
                                rel="noopener "
                    data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-malopolska">
          Reklama
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=DP24&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                      target="_blank"
                                                        rel="noopener "
                                    data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=DP24&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo"
                >Zamów ogłoszenie w prasie
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/ogloszenia/">
          Ogłoszenia
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks1741699452', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1738836476Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1738836476', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                          <div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1291571959">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://dziennikpolski24.pl">
                <svg xmlns="http://www.w3.org/2000/svg"  width="246" height="51" viewBox="0 0 246 51" xml:space="preserve"><style>.st0{fill:#fff}.st1{fill:#d11418}</style><path class="st0" d="M55.22 36.05v3.89h14.79v-7.41h-3.85v3.52h-5.23v-6.37h3.96v-4.13h-3.96v-7.08h5.23v3.48h3.85V14.5H55.22v3.97h1.81v17.58zM91.62 36.05v3.89h6.77v-3.89h-1.28l.02-11.33 6.88 15.22h4.05V18.47h1.8V14.5h-7.27v3.97h1.42v12.09l-6.9-16.06h-5.49v3.97h1.73v17.58zM111.41 36.05V40H118v-3.95h-1.2l-.06-17.58H118v-3.92h-6.59v3.92h1.24v17.58zM30.82 39.94h13.15v-7.41h-4.12v3.52l-4.65.02 8.77-16.7V14.5H30.82v7.45h4.2v-3.58l4.83.1-9.03 16.67zM10.04 35.66v4.28c6.74 0 10.03-.18 13.99-3.24 3.82-2.34 5.22-6.71 5.67-10.72.27-.72 0-1.13.13-1.94-.04-2.75-1.17-5.09-2.25-7.43-3.96-6.04-8.45-6.35-17.54-6.25v4.13h1.94v21.16h-1.94zm6.09-21.16c3.82.18 7.22 2.21 8.84 5.67 1.62 3.33 1.08 7.39-.63 10.54-1.62 2.34-4.79 4.95-8.21 4.95V14.5zM46.08 36.05v3.89h7.27v-3.89l-1.44-.07-.07-17.58h1.49v-3.92l-7.25.02v3.97h1.4v17.58zM119.93 36.05V40h6.9v-3.95h-1.3l-.06-6.9 4.27 6.9h-1.19V40h7.14v-3.95h-1.3l-5.15-8.2 4.84-9.38h1.59l.02-3.92h-7.14v3.92h1.03l-4.03 8.05-.02-8.05h1.3v-3.92h-6.9v3.92h1.48v17.58zM71.94 36.05l.01 3.87h6.78l-.04-3.87h-1.35l.13-11.35 6.87 15.22h4.06l-.02-21.45h1.82v-3.99h-7.28l-.02 3.99h1.43l.01 12.06-6.89-16.05h-5.5l-.01 3.99h1.72l-.07 17.58zM207.67 22.39l2.76-7.9-3.21-1.26-.97 1.95c-.97-.45-.99-.74-1.96-.98-2.43-.32-5.47.46-6.95 3.03-4.11 8.2 6.21 10.58 9.72 15.9.22.9.18 1.98-.32 2.75-.76.77-1.83 1.26-2.92.81-1.71-.59-1.98-2.39-1.8-4.05-.77-.31-2.25-.99-2.25-.99l-2.97 7.78 2.99 1.2s.61-1.58.9-2.1c1.66 1.65 5.29 2.27 7.37 1.09 1.66-.59 2.43-2.39 2.88-3.92 1.35-7.3-6.72-9.28-10.53-13.92-.42-1.31-.09-2.88 1.17-3.56 1.17-.54 2.22-.03 3.03.78.5.66.59.9.38 2.25.95.54 2.68 1.14 2.68 1.14zM212.1 36.05v3.89h6.89v-3.89h-1.29l.03-6.75 4.18 6.75h-1.19v3.89h7.13v-3.89h-1.13l-5.31-8.25 5.22-9.33h1.22V14.5h-7.13v3.97h1.19l-4.14 8.32-.07-8.32h1.29V14.5h-6.89v3.97h1.47v17.58zM228.92 18.47h1.24v17.58h-1.24v3.89h6.59v-3.89h-1.21l-.07-17.58h1.28V14.5h-6.59zM182.71 27.35c0-7.34-5.62-13.3-12.53-13.3-6.92 0-12.53 5.95-12.53 13.3 0 7.34 5.62 13.3 12.53 13.3 6.91 0 12.53-5.96 12.53-13.3zm-20.86-.02c0-4.9 3.74-8.87 8.36-8.87 4.63 0 8.37 3.97 8.37 8.87 0 4.9-3.75 8.88-8.37 8.88-4.61 0-8.36-3.98-8.36-8.88zM183.05 36.05v3.89h12.46v-6.29h-3.49v2.4h-2.56V18.47h2.67V14.5h-9.08v3.97h2.3l-.01 17.58zM139.74 36.05v3.89h7.89v-3.89h-1.53V31.6c3.78.17 7.04-1.39 9.38-4.32 2.09-3.24 2.58-8.51.68-11.98-3.15-5.99-10.08-4.73-15.09-4.86-.48-.01-1.33-.08-1.33-.08v4.13h1.84l-.11 21.56h-1.73zm13.67-15.31c0 7.58-7.15 6.95-7.15 6.95l-.16-13.2c-.01.01 7.31-1.48 7.31 6.25z"/><path class="st1" d="M178.58 27.33c0-4.9-3.75-8.87-8.37-8.87-4.61 0-8.36 3.97-8.36 8.87 0 4.9 3.74 8.88 8.36 8.88 4.63 0 8.37-3.98 8.37-8.88zM153.41 20.74c0-7.73-7.31-6.25-7.31-6.25l.16 13.2c0 .01 7.15.63 7.15-6.95zM24.34 30.71c1.71-3.15 2.25-7.21.63-10.54-1.62-3.47-5.02-5.49-8.84-5.67v21.16c3.42 0 6.59-2.61 8.21-4.95z"/><path class="st1" d="M0 0v51h246.02V0H0zm10.04 14.5v-4.13c9.09-.1 13.58.21 17.54 6.25 1.08 2.34 2.21 4.68 2.25 7.43-.13.81.14 1.22-.13 1.94-.45 4.01-1.86 8.38-5.67 10.72-3.96 3.06-7.26 3.24-13.99 3.24v-4.28h1.94V14.5h-1.94zm24.98 3.87v3.57h-4.2V14.5h13.15v4.87l-8.77 16.7 4.65-.02v-3.53h4.12v7.41H30.82v-4.81l9.02-16.66-4.82-.09zm11.06.1V14.5l7.26-.02v3.92h-1.49l.07 17.58 1.44.07v3.89h-7.28v-3.89h1.4V18.47h-1.4zm9.14 0V14.5H70v7.45h-3.85v-3.47h-5.22v7.08h3.96v4.13h-3.96v6.38h5.22v-3.53H70v7.41H55.22v-3.89h1.8V18.47h-1.8zm16.72 0l.02-4h5.49l6.9 16.06-.02-12.06H82.9l.02-4h7.28v4h-1.82l.02 21.45h-4.05L77.47 24.7l-.13 11.35h1.35l.04 3.87h-6.77l-.02-3.87h1.66l.07-17.58h-1.73zm19.68 0V14.5h5.49l6.9 16.06V18.47h-1.42V14.5h7.28v3.97h-1.8v21.47h-4.05l-6.88-15.22-.02 11.33h1.28v3.89h-6.77v-3.89h1.73V18.47h-1.74zm19.79 0v-3.92H118v3.92h-1.26l.05 17.58H118V40h-6.59v-3.94h1.24V18.47h-1.24zm8.52 0v-3.92h6.9v3.92h-1.3l.02 8.05 4.03-8.05h-1.03v-3.92h7.13l-.02 3.92h-1.58l-4.84 9.38 5.15 8.2h1.3V40h-7.13v-3.94h1.19l-4.27-6.9.05 6.9h1.3V40h-6.9v-3.94h1.47V18.47h-1.47zm19.81-3.97v-4.13s.85.07 1.33.08c5.01.14 11.94-1.13 15.09 4.86 1.89 3.47 1.4 8.74-.68 11.98-2.34 2.93-5.6 4.49-9.38 4.32v4.45h1.53v3.89h-7.89v-3.89h1.73l.11-21.56h-1.84zm17.9 12.85c0-7.34 5.62-13.3 12.53-13.3 6.92 0 12.53 5.95 12.53 13.3 0 7.34-5.62 13.3-12.53 13.3-6.91 0-12.53-5.96-12.53-13.3zm25.41-8.88V14.5h9.08v3.97h-2.67v17.58h2.56v-2.4h3.5v6.29h-12.46v-3.89h2.29l.02-17.58h-2.32zm21.54.55c-.81-.81-1.86-1.32-3.03-.78-1.26.67-1.58 2.25-1.17 3.56 3.82 4.64 11.88 6.62 10.53 13.92-.45 1.53-1.22 3.33-2.88 3.92-2.07 1.17-5.71.56-7.37-1.09-.29.53-.9 2.1-.9 2.1l-2.99-1.2 2.97-7.78s1.48.68 2.25.99c-.18 1.67.09 3.47 1.8 4.05 1.08.45 2.16-.04 2.92-.81.5-.77.54-1.85.32-2.75-3.51-5.31-13.83-7.7-9.72-15.9 1.48-2.57 4.52-3.35 6.95-3.03.97.24.99.53 1.96.98l.97-1.95 3.21 1.26-2.76 7.9s-1.73-.6-2.7-1.13c.23-1.36.14-1.6-.36-2.26zm7.51-.55V14.5h6.9v3.97h-1.3l.07 8.32 4.14-8.32h-1.19V14.5h7.13v3.97h-1.22l-5.22 9.33 5.31 8.25h1.13v3.89h-7.13v-3.89h1.19l-4.18-6.76-.04 6.76h1.3v3.89h-6.9v-3.89h1.48V18.47h-1.47zm23.41 0h-1.28l.07 17.58h1.21v3.89h-6.59v-3.89h1.24V18.47h-1.24V14.5h6.59v3.97z"/><path class="st0" d="M173.09 26.74c2.86 0 4.72 1.76 4.72 4.38 0 2.65-1.91 4.4-4.56 4.4-2.12 0-3.67-1-4.38-2.2l.66-.45c.66 1.13 1.86 1.91 3.72 1.91 2.23 0 3.72-1.49 3.72-3.67 0-2.18-1.34-3.64-3.88-3.64-1.65 0-2.65.6-3.38 1.23l-.08-.03v-5.02l-5.66 11.07h-.86l7.24-14.19h-8.04v-.71h9.22v.1l-1.16 2.27h7.76v.71h-7.74v4.56c.61-.38 1.44-.72 2.7-.72"/></svg>
      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1291571959CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1291571959AdContainer">
    <div id="dfp-layer"
    
    >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikpolski24","categoryName":"praca","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

      PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('layer');
      PPAds.preloadSlot(slot);
    });
  </script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen1291571959');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1291571959', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikpolski24.pl/niepolomice-praca-dla-100-osob-od-zaraz-trwa-nabor-do-zakladu-w-strefie-przemyslowej/ar/c10-15165938",
    "headline": "Niepo\u0142omice. Praca dla 100 os\u00f3b od zaraz. Trwa nab\u00f3r do zak\u0142adu w strefie przemys\u0142owej",
    "description": "Fabryka samochod\u00f3w ci\u0119\u017carowych MAN Trucks, maj\u0105ca siedzib\u0119 w Niepo\u0142omickiej Strefie Inwestycyjnej zatrudni \u2013 na umowy o prac\u0119 - 100 os\u00f3b: na lini\u0119 monta\u017cu oraz do dzia\u0142u logistyki. Nab\u00f3r \u2013 og\u0142oszony w zwi\u0105zku z uruchomieniem w Niepo\u0142omicach produkcji pojazd\u00f3w nowej generacji (New Truck Generation \u2013 NTG) \u2013 ju\u017c trwa. - Stanowi to szans\u0119 dla os\u00f3b, kt\u00f3re w zwi\u0105zku z obecn\u0105 sytuacj\u0105 borykaj\u0105 si\u0119 z utrat\u0105 pracy oraz tych, kt\u00f3rzy poszukuj\u0105 przestrzeni do rozwoju \u2013 podaje MAN Niepo\u0142omice. ",
    "datePublished": "2020-09-07T12:09:00.000000+02:00",
    "dateModified": "2020-09-08T07:20:15.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Jolanta Bia\u0142ek"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik Polski",
        "url": "https://dziennikpolski24.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/png/dziennikpolski24.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/c5/5c/5f5604965e76d_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[750,100],[750,200]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['gora1'] &&
          Array.isArray(PPAdsConfig.resolutions['gora1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['gora1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>



<main class="layoutsContainer"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://dziennikpolski24.pl/",
                "name": "Dziennik Polski 24"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://dziennikpolski24.pl/region/",
                "name": "Region"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://dziennikpolski24.pl/region/wieliczka/",
                "name": "Wieliczka"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Dziennik Polski 24" href="https://dziennikpolski24.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Polski 24</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Region" href="https://dziennikpolski24.pl/region/" class="atomsNavigationBreadcrumbs__link">Region</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wieliczka" href="https://dziennikpolski24.pl/region/wieliczka/" class="atomsNavigationBreadcrumbs__link">Wieliczka</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["region","wieliczka"]);
         });
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead172502754"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Niepołomice. Praca dla 100 osób OD ZARAZ. Trwa nabór do zakładu w strefie przemysłowej [8.09.2020]</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/jolanta-bialek/au/36888><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/03/22/565dbc44ce25b_icon.jpg"
        alt="Jolanta Białek"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Jolanta Białek</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date" id="atomsArticleHead172502754PublishedAt"
        ><time datetime="2020-09-08T10:11:00+02:00" title="2020-09-08 10:11:00">08.09.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead172502754', 'atomsArticleHead'))
        .init({"published_at":"2020-09-08T10:11:00.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery2046352461"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/c5/5c/5f5604965e76d_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://dziennikpolski24.pl/niepolomice-praca-dla-100-osob-od-zaraz-trwa-nabor-do-zakladu-w-strefie-przemyslowej-8092020/ga/c10-15165938/zd/45229652"
            title="Pierwszy pojazd z serii New Truck Generation (NTG) zjechał z linii produkcyjnej koncernu MAN w Niepołomicach w połowie tego roku. W związku z uruchomieniem tej produkcji, fabryka zatrudni 100 nowych pracowników"
            data-event-position-el="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c5/5c/5f5604965e76d_o_xsmall.jpg" data-image-type="articles"
              alt="Pierwszy pojazd z serii New Truck Generation (NTG) zjechał z linii produkcyjnej koncernu MAN w Niepołomicach w połowie tego roku. W związku z uruchomieniem tej produkcji, fabryka zatrudni 100 nowych pracowników"
            /></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
            Pierwszy pojazd z serii New Truck Generation (NTG) zjechał z linii produkcyjnej koncernu MAN w Niepołomicach w połowie tego roku. W związku z uruchomieniem tej produkcji, fabryka zatrudni 100 nowych pracowników
          </span><span class="componentsArticleGallery__author">archiwum</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Fabryka samochodów ciężarowych MAN Trucks, mająca siedzibę w Niepołomickiej Strefie Inwestycyjnej zatrudni – na umowy o pracę - 100 osób: na linię montażu oraz do działu logistyki. Nabór – ogłoszony w związku z uruchomieniem w Niepołomicach produkcji pojazdów nowej generacji (New Truck Generation – NTG) – już trwa. - Stanowi to szansę dla osób, które w związku z obecną sytuacją borykają się z utratą pracy oraz tych, którzy poszukują przestrzeni do rozwoju – podaje MAN Niepołomice. </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek1'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent225371558"><div class="md"><p><strong>FLESZ - Świat tonie w długach</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/2421c813-e05e-1b49-9b49-95750f39d021,5945efb8-62d0-a58c-94ba-72554f949737,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><p>Niemiecki koncern prowadzi ten projekt wraz z agencją rekrutacyjną Manpower. Nowi pracownicy są potrzebni od zaraz. Zatrudnieni będą odpowiadać między innymi za montaż części samochodowych, kontrolę jakości oraz transport materiałów. </p><p>- Zakład oferuje umowę o pracę, a najlepszym możliwość przejścia do wewnętrznych struktur firmy. Kandydaci mogą liczyć na pensję do 5000 zł brutto, w tym premie, dofinansowanie do posiłków oraz dostęp do pakietu benefitów pozapłacowych – prywatnej opieki medycznej, ubezpieczenia grupowego PZU. Na zainteresowanych czekają także świadczenia z zakładowego funduszu świadczeń socjalnych, np. wczasy pod gruszą i paczki świąteczne – informuje MAN.</p><p>– Pracę w MAN Trucks znajdą przede wszystkim osoby, które sprawnie posługują się narzędziami warsztatowymi, są otwarte na pracę dwuzmianową i mają doświadczenie w pracach na produkcji. Co więcej kandydaci na stanowisko związane z montażem, którzy nie posiadają uprawnień na żurawie i suwnice, nie muszą obawiać się, że ich CV zostanie odrzucone, ponieważ w ramach zatrudnienia pracodawca gwarantuje opłacenie kursu. Dzięki temu zdobywają oni kwalifikacje i kompetencje, które obecnie są ważne <a href="http://telemagazyn.pl/program-tv/1000001800689,na_rynku_pracy,id,t.html#utm_medium=alz&amp;utm_source=dziennikpolski24.pl&amp;utm_campaign=artykul">na rynku pracy</a> i otwierają wiele możliwości zawodowych. Stanowi to szansę dla osób, które w związku z obecną sytuacją borykają się z utratą pracy oraz tych, którzy poszukują przestrzeni do rozwoju – wylicza Kinga Marchwiany, ekspert rynku pracy w agencji rekrutacyjnej Manpower.</p></div><div class="md"><p>Osoby chcące podjąć pracę w MAN-ie mogą zgłaszać się do oddziału Manpower w Niepołomicach (ul. Diesla 5) lub wysyłać dokumenty aplikacyjne na adres e-mail praca.niepolomice@manpower.pl. Można także kontaktować się pod nr tel. 668 341 729.</p><p>Fabrykę MAN Trucks otwarto w podkrakowskich Niepołomicach w październiku 2007 roku. Zakład produkujący pojazdy ciężarowe klasy ciężkiej (m.in. ciągniki siodłowe, pojazdy pod zabudowę) jest obecnie jednym z największych pracodawców w powiecie wielickim. Firma zatrudnia 750 osób.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/pod-gdowem-powstalo-strzezone-kapielisko-z-ogromna-piaszczysta-plaza-otwarcie-w-tym-sezonie/ar/c7-15014958" data-event-position-el="link" data-event-params="link_url=/pod-gdowem-powstalo-strzezone-kapielisko-z-ogromna-piaszczysta-plaza-otwarcie-w-tym-sezonie/ar/c7-15014958"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/a2/4d/5ede0b901e8e3_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/pod-gdowem-powstalo-strzezone-kapielisko-z-ogromna-piaszczysta-plaza-otwarcie-w-tym-sezonie/ar/c7-15014958"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/pod-gdowem-powstalo-strzezone-kapielisko-z-ogromna-piaszczysta-plaza-otwarcie-w-tym-sezonie/ar/c7-15014958">To będzie jedna z największych plaż w Małopolsce!</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/wieliczka-25-rocznica-koronacji-cudownego-obrazu-matki-bozej-laskawej-ksieznej-wieliczki-zdjecia/ar/c1-15013818" data-event-position-el="link" data-event-params="link_url=/wieliczka-25-rocznica-koronacji-cudownego-obrazu-matki-bozej-laskawej-ksieznej-wieliczki-zdjecia/ar/c1-15013818"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/7e/01/5edcfb04d7e50_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/wieliczka-25-rocznica-koronacji-cudownego-obrazu-matki-bozej-laskawej-ksieznej-wieliczki-zdjecia/ar/c1-15013818"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/wieliczka-25-rocznica-koronacji-cudownego-obrazu-matki-bozej-laskawej-ksieznej-wieliczki-zdjecia/ar/c1-15013818">Wieliczka. 25. rocznica koronacji cudownego obrazu Matki Bożej Łaskawej Księżnej Wieliczki [ZDJĘCIA]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/wreszcie-final-przebudowy-drogi-w-brzegach-trasa-niepolomice-krakow-jest-jak-nowa/ar/c15-15011506" data-event-position-el="link" data-event-params="link_url=/wreszcie-final-przebudowy-drogi-w-brzegach-trasa-niepolomice-krakow-jest-jak-nowa/ar/c15-15011506"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/70/08/5eda4507b46db_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/wreszcie-final-przebudowy-drogi-w-brzegach-trasa-niepolomice-krakow-jest-jak-nowa/ar/c15-15011506"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/wreszcie-final-przebudowy-drogi-w-brzegach-trasa-niepolomice-krakow-jest-jak-nowa/ar/c15-15011506">Trasa Niepołomice–Kraków jest jak nowa! [ZDJĘCIA]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/niepolomice-powstaje-obserwatorium-astronomiczne-na-miare-xxi-wieku-ruszyl-remont-planetarium/ar/c15-14995621" data-event-position-el="link" data-event-params="link_url=/niepolomice-powstaje-obserwatorium-astronomiczne-na-miare-xxi-wieku-ruszyl-remont-planetarium/ar/c15-14995621"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/26/6d/5ecf98b923c67_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/niepolomice-powstaje-obserwatorium-astronomiczne-na-miare-xxi-wieku-ruszyl-remont-planetarium/ar/c15-14995621"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/niepolomice-powstaje-obserwatorium-astronomiczne-na-miare-xxi-wieku-ruszyl-remont-planetarium/ar/c15-14995621">Niepołomice. Powstaje obserwatorium astronomiczne na miarę XXI wieku. Ruszył remont planetarium</span></a></li></ul></section><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1203262698" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1203262698Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1203262698Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1203262698Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1203262698', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent225371558","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo888971468"><div id="dfp-videobranding1"
    
    ></div><div id="dfp-videobranding2"
    
    ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[970,60],[970,70],[970,120],[970,140]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['videobranding'] &&
          Array.isArray(PPAdsConfig.resolutions['videobranding'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo888971468', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></div>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent225371558', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot46864451Toggle" type="checkbox"><label for="componentsArticleFoot46864451Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://dziennikpolski24.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://dziennikpolski24.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position-context="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=man_niepolomice,index=1"
        href="https://dziennikpolski24.pl/tag/man-niepolomice"
        title="man niepołomice"
        rel="tag"
      >man niepołomice</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=man_tracks_w_polsce,index=2"
        href="https://dziennikpolski24.pl/tag/man-tracks-w-polsce"
        title="man tracks w polsce"
        rel="tag"
      >man tracks w polsce</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=praca_man_niepolomic...,index=3"
        href="https://dziennikpolski24.pl/tag/praca-man-niepolomice"
        title="praca man niepołomice"
        rel="tag"
      >praca man niepołomic...</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=koncern_man_w_niepol...,index=4"
        href="https://dziennikpolski24.pl/tag/koncern-man-w-niepolomicach"
        title="koncern man w niepołomicach"
        rel="tag"
      >koncern man w niepoł...</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=oferty_pracy_niepolo...,index=5"
        href="https://dziennikpolski24.pl/tag/oferty-pracy-niepolomice"
        title="oferty pracy niepołomice"
        rel="tag"
      >oferty pracy niepoło...</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=zatrudnienie_man_nie...,index=6"
        href="https://dziennikpolski24.pl/tag/zatrudnienie-man-niepolomice"
        title="zatrudnienie man niepołomice"
        rel="tag"
      >zatrudnienie man nie...</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=wiadomosci_malopolsk...,index=7"
        href="https://dziennikpolski24.pl/tag/wiadomosci-malopolska"
        title="wiadomości małopolska"
        rel="tag"
      >wiadomości małopolsk...</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Komentarze (2)
              </button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot46864451Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot46864451Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot46864451Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot46864451Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot46864451', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["man-niepolomice","man-tracks-w-polsce","praca-man-niepolomice","koncern-man-w-niepolomicach","oferty-pracy-niepolomice","zatrudnienie-man-niepolomice","wiadomosci-malopolska"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/css/owl/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection2002570899"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection2002570899Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection2002570899Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection2002570899LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
            2
          </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection2002570899ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection2002570899Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="2"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1343453463" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1462795390"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1462795390CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1462795390ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1462795390', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1343453463Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1629992459" data-comment-item data-comment-id="64575673"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">P</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1629992459Author">Piotr</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1629992459Date"
      title="08.09.2020 13:04:51"
      datetime="2020-09-08T13:04:51+02:00"
    >08.09.2020 13:04:51</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1629992459Content"><p>Praca pewnie na 3 miesiące i do widzenia 👎 Przynajmnie tak było do tego czasu.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1629992459Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1629992459Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="64575673"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem981742415" data-comment-item data-comment-id="64571723"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">E</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem981742415Author">Ehh</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem981742415Date"
      title="07.09.2020 13:26:35"
      datetime="2020-09-07T13:26:35+02:00"
    >07.09.2020 13:26:35</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem981742415Content"><p>Najwieksze dokonania solidarsciuchow, to wlasnie praca w niemieckich,usraelskich firmach, najlepiej przez agencje pracy w strefie ekonomicznej ,ale maja na swiatelka w Rio ,na wystawe o ojcu SolidarnoscI Lechu....Kaczynskim I koserwy dla organizatorow przewrotu na Bialorusi,tylko Jelcza i Stara zal.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem981742415Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem981742415Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="64571723"
      >
          Zgłoś nadużycie
      </button></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1343453463', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection2002570899","article_id":"20693797","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":2});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button"
          id="atomsCommentsSection2002570899LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection2002570899', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[750,100],[750,200],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek2'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa1'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><section><div id="atomsHeader535694803" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader535694803title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing43480834"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwedkarstwo-to-nie-hobby-to-styl-zycia-memy-sezon-trwa-ryby-biora-zobacz-najsmieszniejsze-wedkarskie-memy-809%2Far%2Fc15-15166822" data-article-id="20695383"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wedkarstwo-to-nie-hobby-to-styl-zycia-memy-sezon-trwa-ryby-biora-zobacz-najsmieszniejsze-wedkarskie-memy-809/ar/c15-15166822" title="Wędkarstwo to nie hobby, to styl życia MEMY"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/37/14/5f563719e6453_o_xsmall.jpg" data-image-type="articles"
          alt="Wędkarstwo to nie hobby, to styl życia MEMY"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wedkarstwo-to-nie-hobby-to-styl-zycia-memy-sezon-trwa-ryby-biora-zobacz-najsmieszniejsze-wedkarskie-memy-809/ar/c15-15166822" title="Wędkarstwo to nie hobby, to styl życia MEMY"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Wędkarstwo to nie hobby, to styl życia MEMY
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrakow-to-stan-umyslu-oni-naprawde-to-zrobili-top-10-najbardziej-kuriozalnych-sytuacji-galeria%2Far%2Fc15-15168162" data-article-id="20698075"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/krakow-to-stan-umyslu-oni-naprawde-to-zrobili-top-10-najbardziej-kuriozalnych-sytuacji-galeria/ar/c15-15168162" title="Kraków to stan umysłu. Oni naprawdę to zrobili!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/df/21/5f575ace40128_o_xsmall.jpg" data-image-type="articles"
          alt="Kraków to stan umysłu. Oni naprawdę to zrobili!"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/krakow-to-stan-umyslu-oni-naprawde-to-zrobili-top-10-najbardziej-kuriozalnych-sytuacji-galeria/ar/c15-15168162" title="Kraków to stan umysłu. Oni naprawdę to zrobili!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Kraków to stan umysłu. Oni naprawdę to zrobili!
            </h3></a></div><div id="dfp-nativeprawa1"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20698075');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fanna-lewandowska-projektuje-z-firma-z-wieliczki-nowa-kolekcja%2Far%2Fc1-15168434" data-article-id="20698561"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/anna-lewandowska-projektuje-z-firma-z-wieliczki-nowa-kolekcja/ar/c1-15168434" title="Anna Lewandowska projektuje z firmą z Wieliczki. Nowa kolekcja!"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b3/38/5f576b60022db_o_xsmall.jpg" data-image-type="articles"
          alt="Anna Lewandowska projektuje z firmą z Wieliczki. Nowa kolekcja!"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/anna-lewandowska-projektuje-z-firma-z-wieliczki-nowa-kolekcja/ar/c1-15168434" title="Anna Lewandowska projektuje z firmą z Wieliczki. Nowa kolekcja!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Anna Lewandowska projektuje z firmą z Wieliczki. Nowa kolekcja!
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ffaszyn-from-polskie-ulice-ubralibyscie-sie-tak-zdjecia%2Far%2Fc15-14328289" data-article-id="19019689"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/faszyn-from-polskie-ulice-ubralibyscie-sie-tak-zdjecia/ar/c15-14328289" title="Faszyn from polskie ulice. Ubralibyście się tak? [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3b/b6/5d495f266a4ed_o_xsmall.jpg" data-image-type="articles"
          alt="Faszyn from polskie ulice. Ubralibyście się tak? [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/faszyn-from-polskie-ulice-ubralibyscie-sie-tak-zdjecia/ar/c15-14328289" title="Faszyn from polskie ulice. Ubralibyście się tak? [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Faszyn from polskie ulice. Ubralibyście się tak? [ZDJĘCIA]
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkapliczka-w-golkowicach-przejdzie-gruntowna-renowacje-zdjecia%2Far%2Fc15-15168290" data-article-id="20698307"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kapliczka-w-golkowicach-przejdzie-gruntowna-renowacje-zdjecia/ar/c15-15168290" title="Golkowice. Kapliczka pojechała do renowacji [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/15/cc/5f57629a8301c_o_xsmall.jpg" data-image-type="articles"
          alt="Golkowice. Kapliczka pojechała do renowacji [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kapliczka-w-golkowicach-przejdzie-gruntowna-renowacje-zdjecia/ar/c15-15168290" title="Golkowice. Kapliczka pojechała do renowacji [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Golkowice. Kapliczka pojechała do renowacji [ZDJĘCIA]
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbiertowice-z-nowej-sali-skorzystaja-uczniowie-a-nawet-absolwenci%2Far%2Fc1-15168222" data-article-id="20698183"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/biertowice-z-nowej-sali-skorzystaja-uczniowie-a-nawet-absolwenci/ar/c1-15168222" title="Biertowice. Z nowej sali skorzystają uczniowie, a nawet... absolwenci "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/47/8b/5f576143d5962_o_xsmall.jpg" data-image-type="articles"
          alt="Biertowice. Z nowej sali skorzystają uczniowie, a nawet... absolwenci "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/biertowice-z-nowej-sali-skorzystaja-uczniowie-a-nawet-absolwenci/ar/c1-15168222" title="Biertowice. Z nowej sali skorzystają uczniowie, a nawet... absolwenci "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Biertowice. Z nowej sali skorzystają uczniowie, a nawet... absolwenci 
            </h3></a></div><div id="dfp-nativeprawa2"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20698183');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-aktualne-dane-mapy-wykresy-coraz-wiecej-zakazen-koronawirusem-zobacz-najnowsze-dane-08092020%2Far%2Fc14-14868341" data-article-id="19915327"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-w-polsce-aktualne-dane-mapy-wykresy-coraz-wiecej-zakazen-koronawirusem-zobacz-najnowsze-dane-08092020/ar/c14-14868341" title="Koronawirus w Polsce [DANE, MAPY, WYKRESY]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a7/2c/5f575c2f108e2_o_xsmall.jpg" data-image-type="articles"
          alt="Koronawirus w Polsce [DANE, MAPY, WYKRESY]"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-w-polsce-aktualne-dane-mapy-wykresy-coraz-wiecej-zakazen-koronawirusem-zobacz-najnowsze-dane-08092020/ar/c14-14868341" title="Koronawirus w Polsce [DANE, MAPY, WYKRESY]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Koronawirus w Polsce [DANE, MAPY, WYKRESY]
            </h3></a></div><div id="dfp-nativeprawa3"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '19915327');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa3:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('3');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing43480834";
      var articlesBase = JSON.parse("[\"20695383\",\"20698075\",\"20698561\",\"19019689\",\"20698307\",\"20698183\",\"19915327\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing43480834', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat207368322">
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat207368322', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/7921,z_korporacji_do_stumilowego_lasu_jaka_jestes_postacia_z_kubusia_puchatka_quiz,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Korpopracowniku! Jaką postać z &quot;Puchatka&quot; przypominasz najbardziej? "
      
      data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/7921,z_korporacji_do_stumilowego_lasu_jaka_jestes_postacia_z_kubusia_puchatka_quiz,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/e6/44/il20200903_606582705_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/e6/44/il20200903_606582705_small.jpg"
        alt="Korpopracowniku! Jaką postać z &quot;Puchatka&quot; przypominasz najbardziej? "
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/7921,z_korporacji_do_stumilowego_lasu_jaka_jestes_postacia_z_kubusia_puchatka_quiz,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position-el="mainTitle" data-event-params="link_url=/quiz/7921,z_korporacji_do_stumilowego_lasu_jaka_jestes_postacia_z_kubusia_puchatka_quiz,q,t.html,link_label=Korpopracowniku!_Jaka_postac_z_Puchatka_przypominasz_najbardziej?_"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Korpopracowniku! Jaką postać z &quot;Puchatka&quot; przypominasz najbardziej? 
    </a><a href="/quiz/7921,z_korporacji_do_stumilowego_lasu_jaka_jestes_postacia_z_kubusia_puchatka_quiz,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position-el="button" data-event-params="link_url=/quiz/7921,z_korporacji_do_stumilowego_lasu_jaka_jestes_postacia_z_kubusia_puchatka_quiz,q,t.html,link_label=Sprawdz_to!"
      >
        Sprawdź to!
      </a></div></div></div><div id="componentsPromotionsOffers612776522" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader6769258" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader6769258title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers612776522', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,125],[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,125],[300,250],[300,600]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa2'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader1677372289" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1677372289title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing890994157"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniepolomice-praca-dla-100-osob-od-zaraz-trwa-nabor-do-zakladu-w-strefie-przemyslowej-8092020%2Far%2Fc10-15165938" data-article-id="20693797"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/niepolomice-praca-dla-100-osob-od-zaraz-trwa-nabor-do-zakladu-w-strefie-przemyslowej-8092020/ar/c10-15165938" title="Praca dla 100 osób pod Krakowem. Fabryka zatrudni &quot;od zaraz&quot;"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c5/5c/5f5604965e76d_o_xsmall.jpg" data-image-type="articles"
          alt="Praca dla 100 osób pod Krakowem. Fabryka zatrudni &quot;od zaraz&quot;"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niepolomice-praca-dla-100-osob-od-zaraz-trwa-nabor-do-zakladu-w-strefie-przemyslowej-8092020/ar/c10-15165938" title="Praca dla 100 osób pod Krakowem. Fabryka zatrudni &quot;od zaraz&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Praca dla 100 osób pod Krakowem. Fabryka zatrudni "od zaraz"
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fturystyka-w-krakowie-przechodzi-ciezki-zawal-straty-sa-ogromne-a-ich-odrabianie-potrwa-wiele-lat%2Far%2Fc3-15167126" data-article-id="20695925"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/turystyka-w-krakowie-przechodzi-ciezki-zawal-straty-sa-ogromne-a-ich-odrabianie-potrwa-wiele-lat/ar/c3-15167126" title="Turystyka w Krakowie przechodzi ciężki zawał. Straty są ogromne"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7f/4f/5f565b32bce5a_o_xsmall.jpg" data-image-type="articles"
          alt="Turystyka w Krakowie przechodzi ciężki zawał. Straty są ogromne"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/turystyka-w-krakowie-przechodzi-ciezki-zawal-straty-sa-ogromne-a-ich-odrabianie-potrwa-wiele-lat/ar/c3-15167126" title="Turystyka w Krakowie przechodzi ciężki zawał. Straty są ogromne"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Turystyka w Krakowie przechodzi ciężki zawał. Straty są ogromne
            </h3></a></div><div id="dfp-nativesrodek1"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20695925');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpamietacie-biala-dame-ktora-bawila-tlumy-przy-kosciele-mariackim-spotkalismy-ja-w-cywilu%2Far%2Fc13-13192066" data-article-id="7171071"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/pamietacie-biala-dame-ktora-bawila-tlumy-przy-kosciele-mariackim-spotkalismy-ja-w-cywilu/ar/c13-13192066" title="Pamiętacie Białą Damę? Spotkaliśmy ją w cywilu"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1e/45/5d1c80bfbe371_o_xsmall.jpg" data-image-type="articles"
          alt="Pamiętacie Białą Damę? Spotkaliśmy ją w cywilu"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pamietacie-biala-dame-ktora-bawila-tlumy-przy-kosciele-mariackim-spotkalismy-ja-w-cywilu/ar/c13-13192066" title="Pamiętacie Białą Damę? Spotkaliśmy ją w cywilu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Pamiętacie Białą Damę? Spotkaliśmy ją w cywilu
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzyczenia-urodzinowe-najpiekniejsze-smieszne-oraz-oryginalne-zyczenia-na-urodziny-dla-najblizszych-8092020%2Far%2Fc1-14472619" data-article-id="19247385"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zyczenia-urodzinowe-najpiekniejsze-smieszne-oraz-oryginalne-zyczenia-na-urodziny-dla-najblizszych-8092020/ar/c1-14472619" title="Życzenia urodzinowe. Oryginalne życzenia na urodziny"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/63/5b/5d95ebd5c4eaf_o_xsmall.jpg" data-image-type="articles"
          alt="Życzenia urodzinowe. Oryginalne życzenia na urodziny"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zyczenia-urodzinowe-najpiekniejsze-smieszne-oraz-oryginalne-zyczenia-na-urodziny-dla-najblizszych-8092020/ar/c1-14472619" title="Życzenia urodzinowe. Oryginalne życzenia na urodziny"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Życzenia urodzinowe. Oryginalne życzenia na urodziny
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fhoroskop-dzienny-2020-ryby-waga-lew-horoskop-na-dzis-wtorek-8092020-sprawdz-w-codziennym-horoskopie-co-cie-dzis-czeka%2Far%2Fc15-12258618" data-article-id="4989829"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/horoskop-dzienny-2020-ryby-waga-lew-horoskop-na-dzis-wtorek-8092020-sprawdz-w-codziennym-horoskopie-co-cie-dzis-czeka/ar/c15-12258618" title="Horoskop dzienny 2020: horoskop na 8 września"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/59/35/596db219ede26_o_xsmall.jpg" data-image-type="articles"
          alt="Horoskop dzienny 2020: horoskop na 8 września"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/horoskop-dzienny-2020-ryby-waga-lew-horoskop-na-dzis-wtorek-8092020-sprawdz-w-codziennym-horoskopie-co-cie-dzis-czeka/ar/c15-12258618" title="Horoskop dzienny 2020: horoskop na 8 września"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Horoskop dzienny 2020: horoskop na 8 września
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-malopolsce-prawie-stu-nowych-zakazonych-wtorkowe-dane%2Far%2Fc1-15167794" data-article-id="20697419"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/koronawirus-w-malopolsce-prawie-stu-nowych-zakazonych-wtorkowe-dane/ar/c1-15167794" title="Koronawirus w Małopolsce. Prawie stu nowych zakażonych "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/50/bb/5f574a3fae014_o_xsmall.jpg" data-image-type="articles"
          alt="Koronawirus w Małopolsce. Prawie stu nowych zakażonych "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koronawirus-w-malopolsce-prawie-stu-nowych-zakazonych-wtorkowe-dane/ar/c1-15167794" title="Koronawirus w Małopolsce. Prawie stu nowych zakażonych "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Koronawirus w Małopolsce. Prawie stu nowych zakażonych 
            </h3></a></div><div id="dfp-nativesrodek2"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20697419');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing890994157";
      var articlesBase = JSON.parse("[\"20693797\",\"20695925\",\"7171071\",\"19247385\",\"4989829\",\"20697419\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing890994157', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek5'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek5'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1264199423" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.dziennikpolski24.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15165938>
    Kiosk: tutaj kup gazetę online
    <svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z"/></defs><use xlink:href="#arh"/></svg></a></div></div></div><section><div id="atomsHeader412066789" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader412066789title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position-context="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing56345355"><div data-event-position-index="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniedziele-handlowe-8092020-czy-13-wrzesnia-to-niedziela-handlowa-koniec-zakazu-handlu-i-teraz-wszystkie-niedziele-beda-handlowe%2Far%2Fc3-15091885" data-article-id="20522479"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/niedziele-handlowe-8092020-czy-13-wrzesnia-to-niedziela-handlowa-koniec-zakazu-handlu-i-teraz-wszystkie-niedziele-beda-handlowe/ar/c3-15091885" title="Gdzie po zakupy 13 września. Niedziele handlowe 2020 - teraz i w przyszłości"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/36/88/5f37ddece891b_o_xsmall.jpg" data-image-type="articles"
          alt="Gdzie po zakupy 13 września. Niedziele handlowe 2020 - teraz i w przyszłości"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/zakaz-handlu-w-niedziele"
          title="zakaz handlu w niedziele"
          data-event-position-el="link" data-event-params="link_label=zakaz_handlu_w_niedz...,index=1"
        >zakaz handlu w niedz...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/handel-we-wszystkie-niedziele"
          title="handel we wszystkie niedziele"
          data-event-position-el="link" data-event-params="link_label=handel_we_wszystkie_...,index=2"
        >handel we wszystkie ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/wszystkie-niedziele-handlowe"
          title="wszystkie niedziele handlowe"
          data-event-position-el="link" data-event-params="link_label=wszystkie_niedziele_...,index=3"
        >wszystkie niedziele ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/zakupy"
          title="zakupy"
          data-event-position-el="link" data-event-params="link_label=zakupy,index=4"
        >zakupy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/sklepy"
          title="sklepy"
          data-event-position-el="link" data-event-params="link_label=sklepy,index=5"
        >sklepy</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niedziele-handlowe-8092020-czy-13-wrzesnia-to-niedziela-handlowa-koniec-zakazu-handlu-i-teraz-wszystkie-niedziele-beda-handlowe/ar/c3-15091885" title="Gdzie po zakupy 13 września. Niedziele handlowe 2020 - teraz i w przyszłości"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Gdzie po zakupy 13 września. Niedziele handlowe 2020 - teraz i w przyszłości
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Ostatnia niedziela handlowa była na koniec sierpnia. Zgodnie z wciąż obowiązującym prawem na kolejne niedziele handlowe powinniśmy teraz czekać aż do Bożego Narodzenia, ale możliwe, że jednak będą zmiany i handlowych znów będzie więcej niedziel. A jak będzie w najbliższą niedziel...</p></a></div></div><div data-event-position-index="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpraca-zdalna-uregulowana-prawnie-wyjasniamy-zmiany-od-5-wrzesnia-2020-r%2Far%2Fc10-15162042" data-article-id="20685357"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/praca-zdalna-uregulowana-prawnie-wyjasniamy-zmiany-od-5-wrzesnia-2020-r/ar/c10-15162042" title="Praca zdalna uregulowana prawnie. Wyjaśniamy zmiany od 5 września 2020 r."><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6b/85/5f52172186cd7_o_xsmall.jpg" data-image-type="articles"
          alt="Praca zdalna uregulowana prawnie. Wyjaśniamy zmiany od 5 września 2020 r."
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/praca-zdalna"
          title="praca zdalna"
          data-event-position-el="link" data-event-params="link_label=praca_zdalna,index=1"
        >praca zdalna</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/poradnik-pracownika"
          title="poradnik pracownika"
          data-event-position-el="link" data-event-params="link_label=poradnik_pracownika,index=2"
        >poradnik pracownika</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/koronawirus-w-polsce"
          title="koronawirus w polsce"
          data-event-position-el="link" data-event-params="link_label=koronawirus_w_polsce,index=3"
        >koronawirus w polsce</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/praca-zdalna-uregulowana-prawnie-wyjasniamy-zmiany-od-5-wrzesnia-2020-r/ar/c10-15162042" title="Praca zdalna uregulowana prawnie. Wyjaśniamy zmiany od 5 września 2020 r."><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Praca zdalna uregulowana prawnie. Wyjaśniamy zmiany od 5 września 2020 r.
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Praca zdalna miała być dopuszczalna tylko do 4 września. Na szczęście 5 września zaczynają obowiązywać regulacje, które umożliwią pracownikom kontynuowanie home office. Zobacz, jak długo pracodawca może zlecać pracę zdalną i na jakich warunkach.
</p></a></div></div><div data-event-position-index="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fplaca-minimalna-2021-to-juz-pewne-najnizsze-wynagrodzenie-w-2021-nie-moze-byc-nizsze-niz-2800-zl-w-budzetowce-zamrozenie-8092020%2Far%2Fc3-15097427" data-article-id="20537803"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/placa-minimalna-2021-to-juz-pewne-najnizsze-wynagrodzenie-w-2021-nie-moze-byc-nizsze-niz-2800-zl-w-budzetowce-zamrozenie-8092020/ar/c3-15097427" title="To już pewne: najniższe wynagrodzenie minimum 2800 zł"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/16/30/5f1d3f0e68428_o_xsmall.jpg" data-image-type="articles"
          alt="To już pewne: najniższe wynagrodzenie minimum 2800 zł"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/placa-minimalna-2021"
          title="płaca minimalna 2021"
          data-event-position-el="link" data-event-params="link_label=placa_minimalna_2021,index=1"
        >płaca minimalna 2021</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/podwyzka-placy-minimalnej"
          title="podwyżka płacy minimalnej"
          data-event-position-el="link" data-event-params="link_label=podwyzka_placy_minim...,index=2"
        >podwyżka płacy minim...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/najnizsze-wynagrodzenie-2021"
          title="najniższe wynagrodzenie 2021"
          data-event-position-el="link" data-event-params="link_label=najnizsze_wynagrodze...,index=3"
        >najniższe wynagrodze...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/minimalna-o-ile-wzrosnie"
          title="minimalna o ile wzrośnie"
          data-event-position-el="link" data-event-params="link_label=minimalna_o_ile_wzro...,index=4"
        >minimalna o ile wzro...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/minimalna-stawka-za-godzine-2021"
          title="minimalna stawka za godzinę 2021"
          data-event-position-el="link" data-event-params="link_label=minimalna_stawka_za_...,index=5"
        >minimalna stawka za ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/wiadomosci-lubelskie"
          title="wiadomości lubelskie"
          data-event-position-el="link" data-event-params="link_label=wiadomosci_lubelskie,index=6"
        >wiadomości lubelskie</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/placa-minimalna-2021-to-juz-pewne-najnizsze-wynagrodzenie-w-2021-nie-moze-byc-nizsze-niz-2800-zl-w-budzetowce-zamrozenie-8092020/ar/c3-15097427" title="To już pewne: najniższe wynagrodzenie minimum 2800 zł"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               To już pewne: najniższe wynagrodzenie minimum 2800 zł
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Bywało, że mimo braku trójstronnej zgodności, pod presją związków zawodowych, rząd w ostatniej chwili podwyższał wysokość płacy minimalnej. Na to też teraz liczą związkowcy, ale w poprzednich latach dobra koniunktura gospodarcza stwarzała ku temu możliwość, w tym roku w związku z...</p></a></div></div><div data-event-position-index="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Faktywne-opakowania-na-zywnosc-elektroniczny-jezyk-i-nos-o-potencjale-centrum-badawczorozwojowego-zywnosci-i-zywienia-sggw%2Far%2Fc5-15162566" data-article-id="20686361"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/aktywne-opakowania-na-zywnosc-elektroniczny-jezyk-i-nos-o-potencjale-centrum-badawczorozwojowego-zywnosci-i-zywienia-sggw/ar/c5-15162566" title="Aktywne opakowania na żywność, elektroniczny język i nos"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ff/18/5f523ac995fae_o_xsmall.jpg" data-image-type="articles"
          alt="Aktywne opakowania na żywność, elektroniczny język i nos"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/aktywne-opakowania"
          title="Aktywne opakowania"
          data-event-position-el="link" data-event-params="link_label=Aktywne_opakowania,index=1"
        >Aktywne opakowania</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/centrum-badawczo-rozwojowe-zywnosci-i-zywienia"
          title="Centrum Badawczo Rozwojowe Żywności i Żywienia"
          data-event-position-el="link" data-event-params="link_label=Centrum_Badawczo_Roz...,index=2"
        >Centrum Badawczo Roz...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/sggw"
          title="SGGW"
          data-event-position-el="link" data-event-params="link_label=SGGW,index=3"
        >SGGW</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/aktywne-opakowania-na-zywnosc-elektroniczny-jezyk-i-nos-o-potencjale-centrum-badawczorozwojowego-zywnosci-i-zywienia-sggw/ar/c5-15162566" title="Aktywne opakowania na żywność, elektroniczny język i nos"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Aktywne opakowania na żywność, elektroniczny język i nos
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Szkoła Główna Gospodarstwa Wiejskiego w Warszawie to nie tylko uczelnia wyższa – to również ważny i stale rozwijający się ośrodek naukowo-badawczy. Naukowcy, dzięki bogatemu zapleczu, w skład którego wchodzą m.in. specjalistyczne laboratoria wyposażone w najnowocześniejszy sprzęt...</p></a></div></div><div data-event-position-index="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbagry-nowa-plaza-i-kapielisko-w-krakowie-juz-otwarte-zdjecia-509%2Far%2Fc2-15125713" data-article-id="20601041"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/bagry-nowa-plaza-i-kapielisko-w-krakowie-juz-otwarte-zdjecia-509/ar/c2-15125713" title="Ostatnie dni plażowania. Nie trzeba wyjeżdżać z Krakowa! [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1f/89/5f3f89622c630_o_xsmall.jpg" data-image-type="articles"
          alt="Ostatnie dni plażowania. Nie trzeba wyjeżdżać z Krakowa! [ZDJĘCIA]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/bagry-krakow"
          title="bagry kraków"
          data-event-position-el="link" data-event-params="link_label=bagry_krakow,index=1"
        >bagry kraków</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/zalew-bagry"
          title="zalew bagry"
          data-event-position-el="link" data-event-params="link_label=zalew_bagry,index=2"
        >zalew bagry</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/bagry-plaza"
          title="bagry plaża"
          data-event-position-el="link" data-event-params="link_label=bagry_plaza,index=3"
        >bagry plaża</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/bagry-kapielisko"
          title="bagry kąpielisko"
          data-event-position-el="link" data-event-params="link_label=bagry_kapielisko,index=4"
        >bagry kąpielisko</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/nowa-plaza"
          title="nowa plaża"
          data-event-position-el="link" data-event-params="link_label=nowa_plaza,index=5"
        >nowa plaża</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/plaza-krakow"
          title="plaża kraków"
          data-event-position-el="link" data-event-params="link_label=plaza_krakow,index=6"
        >plaża kraków</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/kapielisko"
          title="kąpielisko"
          data-event-position-el="link" data-event-params="link_label=kapielisko,index=7"
        >kąpielisko</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/bagry-nowa-plaza-i-kapielisko-w-krakowie-juz-otwarte-zdjecia-509/ar/c2-15125713" title="Ostatnie dni plażowania. Nie trzeba wyjeżdżać z Krakowa! [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Ostatnie dni plażowania. Nie trzeba wyjeżdżać z Krakowa! [ZDJĘCIA]
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Plaża Bagry Wschód. Piękny widok na pełen żaglówek zalew, czysty piasek, szerokie zejście do wody - to teraz zdaniem wielu krakowian najpiękniejsza plaża w tym mieście. Jest zlokalizowana we wschodniej części Parku Bagry w Krakowie Podgórzu (teren pomiędzy ulicami Bagrową, Kozią ...</p></a></div></div><div data-event-position-index="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrakow-ponad-2-miliony-zlotych-kosztowala-juz-miasto-agencja-od-inwestycji-teraz-bedzie-skanowac-laserowo-budynki-wesolej%2Far%2Fc1-15162742" data-article-id="20686651"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/krakow-ponad-2-miliony-zlotych-kosztowala-juz-miasto-agencja-od-inwestycji-teraz-bedzie-skanowac-laserowo-budynki-wesolej/ar/c1-15162742" title="Kraków. Na tę agencję miasto wydaje krocie. Czas na wielkie skanowanie Wesołej"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/20/7e/5f525605c8244_o_xsmall.jpg" data-image-type="articles"
          alt="Kraków. Na tę agencję miasto wydaje krocie. Czas na wielkie skanowanie Wesołej"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/arm-krakow"
          title="ARM Kraków"
          data-event-position-el="link" data-event-params="link_label=ARM_Krakow,index=1"
        >ARM Kraków</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/arm-inwestycje-krakow"
          title="ARM Inwestycje Kraków"
          data-event-position-el="link" data-event-params="link_label=ARM_Inwestycje_Krako...,index=2"
        >ARM Inwestycje Krakó...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/wesola-krakow"
          title="Wesoła Kraków"
          data-event-position-el="link" data-event-params="link_label=Wesola_Krakow,index=3"
        >Wesoła Kraków</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/inwestycje-krakow"
          title="Inwestycje Kraków"
          data-event-position-el="link" data-event-params="link_label=Inwestycje_Krakow,index=4"
        >Inwestycje Kraków</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/jan-pamula"
          title="Jan Pamuła"
          data-event-position-el="link" data-event-params="link_label=Jan_Pamula,index=5"
        >Jan Pamuła</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://dziennikpolski24.pl/tag/wiadomosci-malopolska"
          title="Wiadomości Małopolska"
          data-event-position-el="link" data-event-params="link_label=Wiadomosci_Malopolsk...,index=6"
        >Wiadomości Małopolsk...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/krakow-ponad-2-miliony-zlotych-kosztowala-juz-miasto-agencja-od-inwestycji-teraz-bedzie-skanowac-laserowo-budynki-wesolej/ar/c1-15162742" title="Kraków. Na tę agencję miasto wydaje krocie. Czas na wielkie skanowanie Wesołej"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Kraków. Na tę agencję miasto wydaje krocie. Czas na wielkie skanowanie Wesołej
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Agencja Rozwoju Miasta Krakowa (wcześniej ARM Inwestycje) zatrudnia 9 osób, a jej funkcjonowanie kosztuje miliony i budzi kontrowersje. Ta miejska spółka ogłosiła właśnie przetarg na wykonania pełnej inwentaryzacji architektoniczno-budowlanej metodą skanowania laserowego budynków...</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing56345355";
      var articlesBase = JSON.parse("[\"20522479\",\"20685357\",\"20537803\",\"20686361\",\"20601041\",\"20686651\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position-el="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1824738347"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1824738347MainToggle"
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikpolski24.pl/msze-swiete"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/msze-swiete"
        >Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikpolski24.pl/koronawirus"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/koronawirus"
        >Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl/koronawirus-w-krakowie-i-malopolsce-najnowsze-informacje-relacja-na-zywo/rz/c14-14845474"
          data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/koronawirus-w-krakowie-i-malopolsce-najnowsze-informacje-relacja-na-zywo/rz/c14-14845474"
        >Koronawirus małopolskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
          data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikpolski24.pl/przerejestrowanie-samochodu-wniosek-koszt-dokumenty-ile-kosztuje-przerejestrowanie-samochodu/ar/13416453"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/przerejestrowanie-samochodu-wniosek-koszt-dokumenty-ile-kosztuje-przerejestrowanie-samochodu/ar/13416453"
        >Przerejestrowanie samochodu</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikpolski24.pl/emerytury-2020-kiedy-najlepiej-przejsc-na-emeryture-kiedy-zlozyc-wniosek-o-emeryture/ar/c1-14413289"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/emerytury-2020-kiedy-najlepiej-przejsc-na-emeryture-kiedy-zlozyc-wniosek-o-emeryture/ar/c1-14413289"
        >Kiedy najlepiej przejść na emeryturę</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1824738347', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1320329404"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1320329404MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikpolski24.pl/aktualnosci/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikpolski24.pl/turystyka/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/turystyka/"
        >Turystyka</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikpolski24.pl/sport/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/sport/"
        >Sport Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikpolski24.pl/dom/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/dom/"
        >Dom</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikpolski24.pl/zdrowie/"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/zdrowie/"
        >Zdrowie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://plus.dziennikpolski24.pl"
          data-event-position-el="link" data-event-params="link_url=https://plus.dziennikpolski24.pl"
        >Dziennik Polski Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1320329404', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1197703838"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1197703838MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://tarnow.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://tarnow.naszemiasto.pl"
        >Wiadomości Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://debica.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://debica.naszemiasto.pl"
        >Wiadomości Dębica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://brzesko.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://brzesko.naszemiasto.pl"
        >Wiadomości Brzesko</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://bochnia.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://bochnia.naszemiasto.pl"
        >Wiadomości Bochnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://jaslo.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://jaslo.naszemiasto.pl"
        >Wiadomości Jasło</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1197703838', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion112573310"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion112573310MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/tarnow"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/tarnow"
        >Mieszkania Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/tarnow"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/tarnow"
        >Domy Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/tarnow"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/tarnow"
        >Praca Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/tarnow"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/tarnow"
        >Samochody Tarnów</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion112573310', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1991449009"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1991449009MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position-el="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gk24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position-el="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://dziennikpolski24.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position-el="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position-el="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1991449009Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1991449009', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion970031804"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion970031804MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion970031804Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion970031804', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/DziennikPolski/"
      aria-label="Obserwuj na Facebooku"
      data-event-position-el="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/dziennik-polski/id1230889279?mt=8"
          data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-polski/id1230889279?mt=8"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikpolski"
          data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikpolski"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://dziennikpolski24.pl/newsletter"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/newsletter"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://dziennikpolski24.pl/rss/dziennikpolski24.xml"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/rss/dziennikpolski24.xml"
        >RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://plus.dziennikpolski24.pl/wykup-dostep"
          data-event-position-el="link" data-event-params="link_url=https://plus.dziennikpolski24.pl/wykup-dostep"
        >Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position-el="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position-el="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position-el="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position-el="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position-el="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position-el="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Polski
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.cdngr.pl/assets/gratka/v0.36.2/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=dziennikpolski24.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=dziennikpolski24.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




                  
      
    
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b" id="nfbd09f3633bf6e819c2043e177f7bbd9d666939b2005982798"><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__content"><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__wrapper"><p class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__instruction">
        Przycisk nie działa ?
        <button id="nfbd09f3633bf6e819c2043e177f7bbd9d666939b2005982798ShowHelp" class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="nfbd09f3633bf6e819c2043e177f7bbd9d666939b2005982798Enter" class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__enter">
      Odblokuję następnym razem
    </button><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__help nfbd09f3633bf6e819c2043e177f7bbd9d666939b__help--hide"><button  class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpCol"><span class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpNumber">1.</span><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpCol"><img class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpCol"><span class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpNumber">2.</span><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpCol"><img class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpCol"><span class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpNumber">3.</span><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpCol"><img class="nfbd09f3633bf6e819c2043e177f7bbd9d666939b__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.9/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#nfbd09f3633bf6e819c2043e177f7bbd9d666939b2005982798 .nfbd09f3633bf6e819c2043e177f7bbd9d666939b__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#nfbd09f3633bf6e819c2043e177f7bbd9d666939b2005982798 .nfbd09f3633bf6e819c2043e177f7bbd9d666939b__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#nfbd09f3633bf6e819c2043e177f7bbd9d666939b2005982798 .nfbd09f3633bf6e819c2043e177f7bbd9d666939b__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#nfbd09f3633bf6e819c2043e177f7bbd9d666939b2005982798 .nfbd09f3633bf6e819c2043e177f7bbd9d666939b__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Niepołomice. Praca dla 100 osób OD ZARAZ. Trwa nabór do zakładu w strefie przemysłowej [8.09.2020]');
          event.appendParam('api_id', '20693797');
          event.appendParam('id', '15165938');
          event.appendParam('created_at', '2020-09-08T10:11:00.000000+02:00');
          event.appendParam('edited_at', '2020-09-08T10:45:43.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '4431915');
          event.appendParam('author_name', 'jolanta.bialek');
          event.appendParam('tags', 'man niepołomice, man tracks w polsce, praca man niepołomice, koncern man w niepołomicach, oferty pracy niepołomice, zatrudnienie man niepołomice, wiadomości małopolska');
          event.appendParam('prefered_journals', 'dziennikpolski24.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1219044_POL1219045');
          event.appendParam('simc', '0951675');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'region');
          event.appendParam('path', '/region/wieliczka/');
          event.appendParam('subject', 'praca');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,topweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,middle2web,prawa1,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,middle3web,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle4web,middle4web,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
