<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<meta property="site.name" content="Dziennik Polski">
<meta property="fb:pages" content="150300731657875">
<meta name="description" content="&quot;Promyk nadziei&quot; to turecki serial z 2019 roku, który w polskiej telewizji zastąpi &quot;Więźnia miłości&quot;. Emisja serialu rozpocznie się już w tym tygodniu i wszyscy z niecierpliwością czekamy na poznanie losów Bahar i jej rodziny. Jako przedsmak telenoweli, prezentujemy w galerii zdjęcia i opisy najważniejszych bohaterów. Jednego z nich już bardzo dobrze znamy! Sprawdźcie! ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_small.jpg">
<title>PROMYK NADZIEI - bohaterowie nowego tureckiego serialu. Kto jest kim? Jedną bohaterkę już bardzo dobrze znamy! [ZDJĘCIA] 9.06.21 | Dziennik Polski</title>
<link rel="canonical" href="https://dziennikpolski24.pl/promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-90621/ar/c13-15492274">
<meta name="keywords" content="promyk nadziei, promyk nadziei serial, promyk nadziei bohaterowie, turecki serial, tureckie seriale, turecka telenowela">
<meta property="og:title" content="PROMYK NADZIEI - bohaterowie nowego tureckiego serialu. Kto jest kim? Jedną bohaterkę już bardzo dobrze znamy! [ZDJĘCIA] 9.06.21">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Polski">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_original.jpg">
<meta property="og:image:height" content="563">
<meta property="og:image:width" content="1000">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://dziennikpolski24.pl/promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-90621/ar/c13-15492274">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="PROMYK NADZIEI - bohaterowie nowego tureckiego serialu. Kto jest kim? Jedną bohaterkę już bardzo dobrze znamy! [ZDJĘCIA] 9.06.21">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_full.jpg">
<meta property="article:published_time" content="2021-06-09T06:32:42.000000+02:00">
<meta property="article:modified_time" content="2021-06-09T06:32:42.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/DziennikPolski/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="promyk nadziei">
<meta property="article:tag" content="promyk nadziei serial">
<meta property="article:tag" content="promyk nadziei bohaterowie">
<meta property="article:tag" content="turecki serial">
<meta property="article:tag" content="tureckie seriale">
<meta property="article:tag" content="turecka telenowela">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikpolski24,region:malopolskie,typstr:artykul_nowy,kat:seriale"},"yieldbirdadf":{"mkv":"serwis:dziennikpolski24,region:malopolskie,typstr:artykul_nowy,kat:seriale"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/f924795b-a84b-4527-90dc-b43b53d3a0b1/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.48.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikpolski24","categoryName":"kulturairozrywka","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.96.6');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.48.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikpolski24");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15492274");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["seriale"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>body{--primary:237,0,30;--primary-dark:214,0,27;--primary-light:255,56,81;--secondary:237,0,30;--secondary-dark:214,0,27;--secondary-light:255,56,81;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--company-primary:64,57,204;--company-primary-dark:42,36,153;--company-primary-light:86,106,235;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/bundles/5a50d23dffe1ef9b3af47c3c01fc0751.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/bundles/5a50d23dffe1ef9b3af47c3c01fc0751.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/favicon/png/180/dziennikpolski24.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/favicon/png/32/dziennikpolski24.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/favicon/png/16/dziennikpolski24.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/favicon/ico/dziennikpolski24.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/favicon/ico/dziennikpolski24.ico">
<meta name="msapplication-TileColor" content="#F44336">
<meta name="theme-color" content="#F44336">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dziennikpolski24.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MCL944');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCL944"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ncdLmvMyNEDcKRlZMhi.6oYh7A9RVvi42nBqPVVJfZr.K7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/native.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://dziennikpolski24.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikpolski24.pl/promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-80621/ar/c13-15492274",
    "headline": "PROMYK NADZIEI - bohaterowie nowego tureckiego serialu. Kto jest kim? Jedn\u0105 bohaterk\u0119 ju\u017c bardzo dobrze znamy!",
    "description": "\"Promyk nadziei\" to turecki serial z 2019 roku, kt\u00f3ry w polskiej telewizji zast\u0105pi \"Wi\u0119\u017ania mi\u0142o\u015bci\". Emisja serialu rozpocznie si\u0119 ju\u017c w tym tygodniu i wszyscy z niecierpliwo\u015bci\u0105 czekamy na poznanie los\u00f3w Bahar i jej rodziny. Jako przedsmak telenoweli, prezentujemy w galerii zdj\u0119cia i opisy najwa\u017cniejszych bohater\u00f3w. Jednego z nich ju\u017c bardzo dobrze znamy! Sprawd\u017acie! ",
    "datePublished": "2021-06-08T06:26:51.000000+02:00",
    "dateModified": "2021-06-08T06:26:51.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik Polski",
        "url": "https://dziennikpolski24.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/png/dziennikpolski24.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Polski 24" href="https://dziennikpolski24.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Polski 24</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="seriale" href="https://dziennikpolski24.pl/seriale/" class="atomsNavigationBreadcrumbs__link">seriale</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">PROMYK NADZIEI -&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["seriale","promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-9-06-21"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik Polski 24",
            "item": "https://dziennikpolski24.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "seriale",
            "item": "https://dziennikpolski24.pl/seriale/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "PROMYK NADZIEI - bohaterowie nowego tureckiego serialu. Kto jest kim? Jedn\u0105 bohaterk\u0119 ju\u017c bardzo dobrze znamy! [ZDJ\u0118CIA] 9.06.21"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead221055416"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">PROMYK NADZIEI - bohaterowie nowego tureckiego serialu. Kto jest kim? Jedną bohaterkę już bardzo dobrze znamy! [ZDJĘCIA] 9.06.21</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">Anna Nowak</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-06-09T06:32:42+02:00" title="2021-06-09 06:32:42">
9 czerwca 2021, 6:32
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery767051239"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dziennikpolski24.pl/promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-90621/ga/c13-15492274/zd/48493352" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_medium.jpg" alt="" width="1000" height="563" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(18 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">Telemagazyn</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://dziennikpolski24.pl/promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-90621/ga/c13-15492274/zd/48493352" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c6/31/60507e82bd8f8_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://dziennikpolski24.pl/promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-90621/ga/c13-15492274/zd/48493364" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d8/1a/60507e8814a00_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://dziennikpolski24.pl/promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-90621/ga/c13-15492274/zd/48493378" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/31/a5/60507e8ce9b8e_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://dziennikpolski24.pl/promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-90621/ga/c13-15492274/zd/48493352" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(18 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bb/41/60507e83c63ac_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">&quot;Promyk nadziei&quot; to turecki serial z 2019 roku, który w polskiej telewizji zastąpi &quot;Więźnia miłości&quot;. Emisja serialu rozpocznie się już w tym tygodniu i wszyscy z niecierpliwością czekamy na poznanie losów Bahar i jej rodziny. Jako przedsmak telenoweli, prezentujemy w galerii zdjęcia i opisy najważniejszych bohaterów. Jednego z nich już bardzo dobrze znamy! Sprawdźcie! </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent1760833575"><div class="md"><h2><strong>Promyk nadziei - nowy turecki serial zamiast &quot;Więźnia miłości&quot;</strong></h2><p>&quot;Promyk nadziei&quot; to nowy turecki serial, którego emisja rozpocznie się już w piątek, 19 marca. &quot;Bahari Beklerken&quot;, bo tak brzmi turecka nazwa telenoweli, zastąpi znanego i lubianego przez polskich widzów &quot;Więźnia miłości&quot;. </p><p><strong>&quot;Promyk nadziei&quot; to historia rodziny, która została rozdzielona. </strong></p><ul><li><strong>Ömer</strong> zostaje niesłusznie skazany za kradzież i w konsekwencji trafia do więzienia.
</li><li>Jego żona, <strong>Ipek</strong>, na którą zaistniałe wydarzenia mają ogromny wpływ, bardzo się tym denerwuje i zaczyna przedwcześnie rodzić.
</li><li>Nie wie jednak, że to jej chciwy kuzyn <strong>Halil</strong> i jego żona<strong> Neslihan </strong>maczali palce we wsadzeniu jej męża do więzienia.
</li><li>Po porodzie Ipek, Neslihan nadal chciała rozdzielić małżeństwo.
</li><li>Zabrała więc nowonarodzone dziecko i oddała na pewną śmierć Kadirowi.
</li><li>Okazało się jednak, że <strong>Kadir</strong> i jego żona <strong>Selma</strong> nie potrafili skrzywdzić dziewczynki, więc wychowali Bahar jak własną córkę.
</li><li>Jedenaście lat później Ömer wraca - tym razem jako odnoszący sukcesy biznesmen - i chce zemścić się za swoje krzywdy na Ipek i jej rodzinie...
</li></ul></div><div class="md"><h2><strong>Promyk nadziei - kim są bohaterowie? W serialu zobaczymy znajomą twarz!</strong></h2><p>Obsada nowego serialu obfituje w grupę świetnych aktorów i aktorek. </p><blockquote><p>Miłą niespodzianką dla polskich widzów będzie fakt, iż tytułowym &quot;promykiem&quot; (&quot;wiosną&quot; w tureckim tytule) - Bahar - jest <strong>Isabella Damla Güvenilir</strong> - znana z jednej z głównych ról w serialu &quot;Elif&quot;!</p></blockquote><h2><strong>&quot;Promyk nadziei&quot; - pierwszy odcinek. Kiedy i gdzie oglądać?</strong></h2><p>Emisja pierwszego odcinka nowego tureckiego serialu zaplanowana jest dzień po finale &quot;Więźnia miłości&quot;. Oznacza to, że <strong>pierwszy odcinek &quot;Promyka nadziei&quot; obejrzymy już w piątek, 19 marca.</strong> Warto zapamiętać, że kolejne odcinki będą emitowane od poniedziałku do piątku o godz. 17:15 na antenie TVP2. </p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/b6564e80-63ad-8ae6-5df9-a12ec31dc7cb,6c66c2f7-fdab-2b3b-e2c5-e0d25a21e109,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Czy istnieje na polskiej scenie MMA realna konkurencja dla KSW?
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo158056860" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo158056860Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo158056860Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo158056860Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo158056860', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent1760833575","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo881681143"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo881681143', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent1760833575',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot559468354Toggle" type="checkbox"><label for="componentsArticleFoot559468354Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://dziennikpolski24.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://dziennikpolski24.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei" title="promyk nadziei" data-event-position-el="link" data-event-params="link_label=promyk_nadziei,index=1">promyk nadziei</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-serial" title="promyk nadziei serial" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_serial,index=2">promyk nadziei serial</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-bohaterowie" title="promyk nadziei bohaterowie" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_bohaterowie,index=3">promyk nadziei bohaterowie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/turecki-serial" title="turecki serial" data-event-position-el="link" data-event-params="link_label=turecki_serial,index=4">turecki serial</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/tureckie-seriale" title="tureckie seriale" data-event-position-el="link" data-event-params="link_label=tureckie_seriale,index=5">tureckie seriale</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/turecka-telenowela" title="turecka telenowela" data-event-position-el="link" data-event-params="link_label=turecka_telenowela,index=6">turecka telenowela</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot559468354Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot559468354Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot559468354Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot559468354Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot559468354',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["promyk-nadziei","promyk-nadziei-serial","promyk-nadziei-bohaterowie","turecki-serial","tureckie-seriale","turecka-telenowela"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection2030556022"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection2030556022Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection2030556022Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection2030556022LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection2030556022ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection2030556022Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1837667780" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1769148689"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1769148689CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1769148689ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport1769148689',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1837667780NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1837667780Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing1837667780',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection2030556022","article_id":"21379503","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection2030556022LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection2030556022',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"U6KgSepeVL6KHq71GZL_dJ-66nV8q1flqbflu92KT-4","article_id":"21379503"}
)
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa12046129545AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa12046129545', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1797183388" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1797183388title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing882303042"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnajnowsze-zdjecia-z-serialu-elif-pamietasz-co-sie-wydarzylo-podczas-poszczegolnych-scen-80621%2Far%2Fc15-15626199" data-article-id="21638453" data-native-id="21638453"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/najnowsze-zdjecia-z-serialu-elif-pamietasz-co-sie-wydarzylo-podczas-poszczegolnych-scen-80621/ar/c15-15626199" title="Najnowsze zdjęcia z serialu ELIF. Pamiętasz, co się wydarzyło?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/43/82/60a9680bf05b6_o_xsmall.jpg" data-image-type="articles" alt="Najnowsze zdjęcia z serialu ELIF. Pamiętasz, co się wydarzyło?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/najnowsze-zdjecia-z-serialu-elif-pamietasz-co-sie-wydarzylo-podczas-poszczegolnych-scen-80621/ar/c15-15626199" title="Najnowsze zdjęcia z serialu ELIF. Pamiętasz, co się wydarzyło?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najnowsze zdjęcia z serialu ELIF. Pamiętasz, co się wydarzyło?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fserial-przysiega-zobacz-zdjecia-z-ostatnich-odcinkow-przypominasz-sobie-wszystkie-sceny-i-wydarzenia-80621%2Far%2Fc15-15626215" data-article-id="21638477" data-native-id="21638477"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/serial-przysiega-zobacz-zdjecia-z-ostatnich-odcinkow-przypominasz-sobie-wszystkie-sceny-i-wydarzenia-80621/ar/c15-15626215" title="Serial PRZYSIĘGA. Zobacz zdjęcia z ostatnich odcinków"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d2/b5/60a96ef50d638_o_xsmall.jpg" data-image-type="articles" alt="Serial PRZYSIĘGA. Zobacz zdjęcia z ostatnich odcinków" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/serial-przysiega-zobacz-zdjecia-z-ostatnich-odcinkow-przypominasz-sobie-wszystkie-sceny-i-wydarzenia-80621/ar/c15-15626215" title="Serial PRZYSIĘGA. Zobacz zdjęcia z ostatnich odcinków"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Serial PRZYSIĘGA. Zobacz zdjęcia z ostatnich odcinków
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowe-zdjecia-z-serialu-przysiega-najwazniejsze-sceny-z-ostatnich-odcinkow-popularnego-tureckiego-serialu-8062021%2Far%2Fc15-15563864" data-article-id="21505325" data-native-id="21505325"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nowe-zdjecia-z-serialu-przysiega-najwazniejsze-sceny-z-ostatnich-odcinkow-popularnego-tureckiego-serialu-8062021/ar/c15-15563864" title="Nowe zdjęcia z serialu PRZYSIĘGA [Galeria]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b7/f2/60787498e807e_o_xsmall.jpg" data-image-type="articles" alt="Nowe zdjęcia z serialu PRZYSIĘGA [Galeria]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nowe-zdjecia-z-serialu-przysiega-najwazniejsze-sceny-z-ostatnich-odcinkow-popularnego-tureckiego-serialu-8062021/ar/c15-15563864" title="Nowe zdjęcia z serialu PRZYSIĘGA [Galeria]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nowe zdjęcia z serialu PRZYSIĘGA [Galeria]
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21505325"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnajnowsze-zdjecia-z-serialu-elif-co-wydarzylo-sie-w-ostatnich-odcinkach-zdjecia-8062021%2Far%2Fc15-15563836" data-article-id="21505257" data-native-id="21505257"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/najnowsze-zdjecia-z-serialu-elif-co-wydarzylo-sie-w-ostatnich-odcinkach-zdjecia-8062021/ar/c15-15563836" title="Najnowsze zdjęcia z serialu ELIF. Co wydarzyło się w ostatnich odcinkach? [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/05/b4/60786e2aeab47_o_xsmall.jpg" data-image-type="articles" alt="Najnowsze zdjęcia z serialu ELIF. Co wydarzyło się w ostatnich odcinkach? [ZDJĘCIA]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/najnowsze-zdjecia-z-serialu-elif-co-wydarzylo-sie-w-ostatnich-odcinkach-zdjecia-8062021/ar/c15-15563836" title="Najnowsze zdjęcia z serialu ELIF. Co wydarzyło się w ostatnich odcinkach? [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najnowsze zdjęcia z serialu ELIF. Co wydarzyło się w ostatnich odcinkach? [ZDJĘCIA]
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21505257"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpromyk-nadziei-piekna-gulsah-aydin-wciela-sie-w-role-ipek-jak-wyglada-na-co-dzien-zdjecia-80621%2Far%2Fc15-15512457" data-article-id="21420565" data-native-id="21420565"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/promyk-nadziei-piekna-gulsah-aydin-wciela-sie-w-role-ipek-jak-wyglada-na-co-dzien-zdjecia-80621/ar/c15-15512457" title="Promyk nadziei. Piękna Gülsah Aydin wciela się w rolę Ipek. Jak wygląda na co dzień?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/46/d7/605f5cf1b5df2_o_xsmall.jpg" data-image-type="articles" alt="Promyk nadziei. Piękna Gülsah Aydin wciela się w rolę Ipek. Jak wygląda na co dzień?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/promyk-nadziei-piekna-gulsah-aydin-wciela-sie-w-role-ipek-jak-wyglada-na-co-dzien-zdjecia-80621/ar/c15-15512457" title="Promyk nadziei. Piękna Gülsah Aydin wciela się w rolę Ipek. Jak wygląda na co dzień?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Promyk nadziei. Piękna Gülsah Aydin wciela się w rolę Ipek. Jak wygląda na co dzień?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpromyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-80621%2Far%2Fc13-15492274" data-article-id="21379503" data-native-id="21379503"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-80621/ar/c13-15492274" title="Promyk nadziei - bohaterowie nowego tureckiego serialu. Jedną bohaterkę już znamy!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/dd/96/60507e875c65e_o_xsmall.jpg" data-image-type="articles" alt="Promyk nadziei - bohaterowie nowego tureckiego serialu. Jedną bohaterkę już znamy!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/promyk-nadziei-bohaterowie-nowego-tureckiego-serialu-kto-jest-kim-jedna-bohaterke-juz-bardzo-dobrze-znamy-zdjecia-80621/ar/c13-15492274" title="Promyk nadziei - bohaterowie nowego tureckiego serialu. Jedną bohaterkę już znamy!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Promyk nadziei - bohaterowie nowego tureckiego serialu. Jedną bohaterkę już znamy!
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fglowna-bohaterka-serialu-promyk-nadziei-to-turecka-gwiazda-kim-jest-isabella-damla-guvenilir-80621%2Far%2Fc15-15486130" data-article-id="21366241" data-native-id="21366241"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/glowna-bohaterka-serialu-promyk-nadziei-to-turecka-gwiazda-kim-jest-isabella-damla-guvenilir-80621/ar/c15-15486130" title="Główna bohaterka serialu &quot;Promyk nadziei&quot;  to turecka gwiazda "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6e/3a/604a81d15d76d_o_xsmall.jpg" data-image-type="articles" alt="Główna bohaterka serialu &quot;Promyk nadziei&quot;  to turecka gwiazda " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/glowna-bohaterka-serialu-promyk-nadziei-to-turecka-gwiazda-kim-jest-isabella-damla-guvenilir-80621/ar/c15-15486130" title="Główna bohaterka serialu &quot;Promyk nadziei&quot;  to turecka gwiazda "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Główna bohaterka serialu "Promyk nadziei" to turecka gwiazda
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21366241"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing882303042', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1498618224">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat1498618224', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/10793,czy_wiesz_co_bedzie_modne_w_2021_sprawdz_swoja_wiedze_o_najnowszych_trendach_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Czy wiesz, co będzie modne w 2021? Sprawdź swoją wiedzę o trendach!" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/10793czy_wiesz_co_bedzie_modne_w_2021_sprawdz_swoja_wiedze_o_najnowszych_trendach_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/fb/39/il20210105_631465747_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/fb/39/il20210105_631465747_small.jpg" alt="Czy wiesz, co będzie modne w 2021? Sprawdź swoją wiedzę o trendach!" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/10793,czy_wiesz_co_bedzie_modne_w_2021_sprawdz_swoja_wiedze_o_najnowszych_trendach_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/10793czy_wiesz_co_bedzie_modne_w_2021_sprawdz_swoja_wiedze_o_najnowszych_trendach_quizqt.html,link_label=Czy_wiesz_co_bedzie_modne_w_2021?_Sprawdz_swoja_wiedze_o_trendach!"><span class="atomsPromotionsQuiz__label">quiz</span>
Czy wiesz, co będzie modne w 2021? Sprawdź swoją wiedzę o trendach!
</a><a href="/quiz/10793,czy_wiesz_co_bedzie_modne_w_2021_sprawdz_swoja_wiedze_o_najnowszych_trendach_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/10793czy_wiesz_co_bedzie_modne_w_2021_sprawdz_swoja_wiedze_o_najnowszych_trendach_quizqt.html,link_label=Rozwiaz_QUIZ">
Rozwiąż QUIZ
</a></div></div></div><div id="componentsPromotionsOffers1827845855" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1614388200" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1614388200title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers1827845855', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><section><div id="atomsHeader1715387641" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1715387641title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing454716990"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-mieszka-mariusz-pudzianowski-pudzian-za-kolkiem-lamborghini-i-ciagnika-zdjecia-9062021%2Far%2Fc2-15648704" id=componentsRecommendationsSimpleListing454716990--21686161 data-article-id="21686161" data-native-id="21686161"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-mieszka-mariusz-pudzianowski-pudzian-za-kolkiem-lamborghini-i-ciagnika-zdjecia-9062021/ar/c2-15648704" title="Tak mieszka Mariusz Pudzianowski. Zobaczcie zdjęcia!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bf/a4/60bdcc435f93f_o_xsmall.jpg" data-image-type="articles" alt="Tak mieszka Mariusz Pudzianowski. Zobaczcie zdjęcia!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-mieszka-mariusz-pudzianowski-pudzian-za-kolkiem-lamborghini-i-ciagnika-zdjecia-9062021/ar/c2-15648704" title="Tak mieszka Mariusz Pudzianowski. Zobaczcie zdjęcia!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak mieszka Mariusz Pudzianowski. Zobaczcie zdjęcia!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwieczysta-krakow-oto-rywale-wieczystej-w-iv-lidze-zespoly-z-ktorymi-druzyna-smudy-i-peszki-zagra-w-sezonie-20212022%2Far%2Fc2-15650770" id=componentsRecommendationsSimpleListing454716990--21690243 data-article-id="21690243" data-native-id="21690243"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wieczysta-krakow-oto-rywale-wieczystej-w-iv-lidze-zespoly-z-ktorymi-druzyna-smudy-i-peszki-zagra-w-sezonie-20212022/ar/c2-15650770" title="Oto rywale Wieczystej w IV lidze. Z nimi drużyna Peszki zagra w sezonie 2021/2022"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/93/68/60be5d1221143_o_xsmall.jpg" data-image-type="articles" alt="Oto rywale Wieczystej w IV lidze. Z nimi drużyna Peszki zagra w sezonie 2021/2022" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wieczysta-krakow-oto-rywale-wieczystej-w-iv-lidze-zespoly-z-ktorymi-druzyna-smudy-i-peszki-zagra-w-sezonie-20212022/ar/c2-15650770" title="Oto rywale Wieczystej w IV lidze. Z nimi drużyna Peszki zagra w sezonie 2021/2022"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Oto rywale Wieczystej w IV lidze. Z nimi drużyna Peszki zagra w sezonie 2021/2022
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fogromna-plaza-pod-krakowem-jest-juz-dostepna-za-chwile-otwarcie-kapieliska-a-niedlugo-potem-kempingu-80621%2Far%2Fc3-15650068" id=componentsRecommendationsSimpleListing454716990--21688983 data-article-id="21688983" data-native-id="21688983"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/ogromna-plaza-pod-krakowem-jest-juz-dostepna-za-chwile-otwarcie-kapieliska-a-niedlugo-potem-kempingu-80621/ar/c3-15650068" title="Ogromna plaża pod Krakowem już dostępna. To będzie wakacyjny hit!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9c/c6/60be0ce40fede_o_xsmall.jpg" data-image-type="articles" alt="Ogromna plaża pod Krakowem już dostępna. To będzie wakacyjny hit!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/ogromna-plaza-pod-krakowem-jest-juz-dostepna-za-chwile-otwarcie-kapieliska-a-niedlugo-potem-kempingu-80621/ar/c3-15650068" title="Ogromna plaża pod Krakowem już dostępna. To będzie wakacyjny hit!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ogromna plaża pod Krakowem już dostępna. To będzie wakacyjny hit!
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21688983"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing454716990--21688983'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkiedy-gra-iga-swiatek-wyniki-online-french-open-gdzie-ogladac-mecz-swiatek-dzisiaj-terminarz-roland-garros-806%2Far%2Fc2-15396598" id=componentsRecommendationsSimpleListing454716990--21172529 data-article-id="21172529" data-native-id="21172529"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kiedy-gra-iga-swiatek-wyniki-online-french-open-gdzie-ogladac-mecz-swiatek-dzisiaj-terminarz-roland-garros-806/ar/c2-15396598" title="Iga Świątek gra w Paryżu. Gdzie i kiedy można obejrzeć jej mecz? "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c8/29/6005c451729df_o_xsmall.jpg" data-image-type="articles" alt="Iga Świątek gra w Paryżu. Gdzie i kiedy można obejrzeć jej mecz? " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kiedy-gra-iga-swiatek-wyniki-online-french-open-gdzie-ogladac-mecz-swiatek-dzisiaj-terminarz-roland-garros-806/ar/c2-15396598" title="Iga Świątek gra w Paryżu. Gdzie i kiedy można obejrzeć jej mecz? "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Iga Świątek gra w Paryżu. Gdzie i kiedy można obejrzeć jej mecz?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwieczysta-krakow-sklad-wiosna-2021-slawomir-peszko-i-spolka-wywalczyli-awans-z-klasy-okregowej-kadra-transfery-sylwetki-pilkarzy%2Far%2Fc2-15482050" id=componentsRecommendationsSimpleListing454716990--21358349 data-article-id="21358349" data-native-id="21358349"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wieczysta-krakow-sklad-wiosna-2021-slawomir-peszko-i-spolka-wywalczyli-awans-z-klasy-okregowej-kadra-transfery-sylwetki-pilkarzy/ar/c2-15482050" title="Kadra Wieczystej Kraków 2021. Oni wywalczyli awans"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9c/d8/6047cae8a142e_o_xsmall.jpg" data-image-type="articles" alt="Kadra Wieczystej Kraków 2021. Oni wywalczyli awans" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wieczysta-krakow-sklad-wiosna-2021-slawomir-peszko-i-spolka-wywalczyli-awans-z-klasy-okregowej-kadra-transfery-sylwetki-pilkarzy/ar/c2-15482050" title="Kadra Wieczystej Kraków 2021. Oni wywalczyli awans"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kadra Wieczystej Kraków 2021. Oni wywalczyli awans
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21358349"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing454716990--21358349'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fchcieli-sprzedac-mieszkanie-wrzucajac-takie-zdjecia-co-oni-sobie-mysleli-galeria-absurdow%2Far%2Fc9-15650232" id=componentsRecommendationsSimpleListing454716990--21689299 data-article-id="21689299" data-native-id="21689299"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/chcieli-sprzedac-mieszkanie-wrzucajac-takie-zdjecia-co-oni-sobie-mysleli-galeria-absurdow/ar/c9-15650232" title="Chcieli sprzedać mieszkanie, wrzucając takie zdjęcia. Co oni sobie myśleli?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/99/73/60be199a8c2d2_o_xsmall.jpg" data-image-type="articles" alt="Chcieli sprzedać mieszkanie, wrzucając takie zdjęcia. Co oni sobie myśleli?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/chcieli-sprzedac-mieszkanie-wrzucajac-takie-zdjecia-co-oni-sobie-mysleli-galeria-absurdow/ar/c9-15650232" title="Chcieli sprzedać mieszkanie, wrzucając takie zdjęcia. Co oni sobie myśleli?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Chcieli sprzedać mieszkanie, wrzucając takie zdjęcia. Co oni sobie myśleli?
</h3></a></div></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing454716990', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1918811469" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.dziennikpolski24.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15492274>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow722683964"><div id="atomsHeader478904394" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader478904394title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow722683964ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fprzysiega-to-wydarzy-sie-jeszcze-w-tym-tygodniu-kumru-mysli-o-smierci-siostry-streszczenia%2Far%2Fc15-15652768" id="atomsListingArticleTileWithSeparatedLink1164896584" data-admin="art:21694243" data-article-id="21694243"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/przysiega-to-wydarzy-sie-jeszcze-w-tym-tygodniu-kumru-mysli-o-smierci-siostry-streszczenia/ar/c15-15652768" title="Przysięga. To wydarzy się jeszcze w tym tygodniu. Kumru myśli o śmierci siostry [streszczenia]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e8/47/60bfb289cb59d_o_xsmall.jpg" data-image-type="articles" alt="Przysięga. To wydarzy się jeszcze w tym tygodniu. Kumru myśli o śmierci siostry [streszczenia]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/przysiega-to-wydarzy-sie-jeszcze-w-tym-tygodniu-kumru-mysli-o-smierci-siostry-streszczenia/ar/c15-15652768" title="Przysięga. To wydarzy się jeszcze w tym tygodniu. Kumru myśli o śmierci siostry [streszczenia]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Przysięga. To wydarzy się jeszcze w tym tygodniu. Kumru myśli o śmierci siostry [streszczenia]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Przysięga to jeden z najpopularniejszych seriali tureckich, który emitowany jest w Polsce od 2019 roku. Burzliwe losy Emira, Kemala i Narin przyciągają przed telewizory miliony widzów. Wiemy już, co wydarzy się w tym tygodniu! Poniżej przedstawiamy streszczenia odcinków, które zostaną wyemitowane do końca tygodnia. Co się wydarzy? Sprawdź. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-08 20:12:44" title="2021-06-08 20:12:44">
8 czerwca 2021, 20:12
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/przysiega" title="przysięga" data-event-position-el="link" data-event-params="link_label=przysiega,index=1">przysięga</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/przysiega-serial" title="przysięga serial" data-event-position-el="link" data-event-params="link_label=przysiega_serial,index=2">przysięga serial</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/przysiega-streszczenia" title="przysięga streszczenia" data-event-position-el="link" data-event-params="link_label=przysiega_streszczenia,index=3">przysięga streszczenia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/przysiega-online" title="przysięga online" data-event-position-el="link" data-event-params="link_label=przysiega_online,index=4">przysięga online</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/przysiega-tvp" title="przysięga tvp" data-event-position-el="link" data-event-params="link_label=przysiega_tvp,index=5">przysięga tvp</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpromyk-nadziei-odc-57-suhejla-moze-chodzic-streszczenie-odcinka-11062021%2Far%2Fc15-15652750" id="atomsListingArticleTileWithSeparatedLink1667806177" data-admin="art:21694213" data-article-id="21694213"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/promyk-nadziei-odc-57-suhejla-moze-chodzic-streszczenie-odcinka-11062021/ar/c15-15652750" title="Promyk nadziei odc. 57. Sühejla może chodzić. Streszczenie odcinka [11.06.2021]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cd/f6/60bfab403bb92_o_xsmall.jpg" data-image-type="articles" alt="Promyk nadziei odc. 57. Sühejla może chodzić. Streszczenie odcinka [11.06.2021]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/promyk-nadziei-odc-57-suhejla-moze-chodzic-streszczenie-odcinka-11062021/ar/c15-15652750" title="Promyk nadziei odc. 57. Sühejla może chodzić. Streszczenie odcinka [11.06.2021]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Promyk nadziei odc. 57. Sühejla może chodzić. Streszczenie odcinka [11.06.2021]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Sühejla dochodzi do siebie po wypadku. Postanawia jednak nikomu o tym nie mówić, aby Ömer dalej się nią opiekował. Z kolei Bahar mówi Ipek o liście. Co konkretnie? Koniecznie przeczytaj streszczenie 57. odcinka Promyka nadziei, aby poznać szczegóły!</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-08 19:43:19" title="2021-06-08 19:43:19">
8 czerwca 2021, 19:43
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-serial" title="promyk nadziei serial" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_serial,index=1">promyk nadziei serial</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-tvp" title="promyk nadziei tvp" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_tvp,index=2">promyk nadziei tvp</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-streszczenie" title="promyk nadziei streszczenie" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_streszczenie,index=3">promyk nadziei streszczenie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-zdjecia" title="promyk nadziei zdjęcia" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_zdjecia,index=4">promyk nadziei zdjęcia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-online" title="promyk nadziei online" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_online,index=5">promyk nadziei online</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-kiedy" title="promyk nadziei kiedy" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_kiedy,index=6">promyk nadziei kiedy</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fnajnowsze-zdjecia-z-serialu-elif-pamietasz-co-sie-wydarzylo-podczas-poszczegolnych-scen-80621%2Far%2Fc15-15626199" id="atomsListingArticleTileWithSeparatedLink409971089" data-admin="art:21638453" data-article-id="21638453"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/najnowsze-zdjecia-z-serialu-elif-pamietasz-co-sie-wydarzylo-podczas-poszczegolnych-scen-80621/ar/c15-15626199" title="Najnowsze zdjęcia z serialu ELIF. Pamiętasz, co się wydarzyło podczas poszczególnych scen? 8.06.21" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/43/82/60a9680bf05b6_o_xsmall.jpg" data-image-type="articles" alt="Najnowsze zdjęcia z serialu ELIF. Pamiętasz, co się wydarzyło podczas poszczególnych scen? 8.06.21" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/najnowsze-zdjecia-z-serialu-elif-pamietasz-co-sie-wydarzylo-podczas-poszczegolnych-scen-80621/ar/c15-15626199" title="Najnowsze zdjęcia z serialu ELIF. Pamiętasz, co się wydarzyło podczas poszczególnych scen? 8.06.21" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najnowsze zdjęcia z serialu ELIF. Pamiętasz, co się wydarzyło podczas poszczególnych scen? 8.06.21
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Elif to turecki serial, który po raz pierwszy został wyemitowany w Polsce w 2017 roku. Od tego czasu zyskał wielu fanów, którzy codziennie oglądają nowe odcinki, ciekawi, co przydarzy się Elif, jej mamie Melek oraz innym bohaterom. W galerii przedstawiamy najnowsze zdjęcia. Potraficie rozpoznać, które to sceny?</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-08 06:27:13" title="2021-06-08 06:27:13">
8 czerwca 2021, 6:27
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/elif" title="elif" data-event-position-el="link" data-event-params="link_label=elif,index=1">elif</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/elif-serial" title="elif serial" data-event-position-el="link" data-event-params="link_label=elif_serial,index=2">elif serial</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/elif-zdjecia" title="elif zdjęcia" data-event-position-el="link" data-event-params="link_label=elif_zdjecia,index=3">elif zdjęcia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/elif-streszczenie" title="elif streszczenie" data-event-position-el="link" data-event-params="link_label=elif_streszczenie,index=4">elif streszczenie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/elif-online" title="elif online" data-event-position-el="link" data-event-params="link_label=elif_online,index=5">elif online</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fnowe-zdjecia-z-serialu-przysiega-najwazniejsze-sceny-z-ostatnich-odcinkow-popularnego-tureckiego-serialu-8062021%2Far%2Fc15-15563864" id="atomsListingArticleTileWithSeparatedLink7549355" data-admin="art:21505325" data-article-id="21505325"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/nowe-zdjecia-z-serialu-przysiega-najwazniejsze-sceny-z-ostatnich-odcinkow-popularnego-tureckiego-serialu-8062021/ar/c15-15563864" title="Nowe zdjęcia z serialu PRZYSIĘGA. Najważniejsze sceny z ostatnich odcinków popularnego tureckiego serialu 8.06.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b7/f2/60787498e807e_o_xsmall.jpg" data-image-type="articles" alt="Nowe zdjęcia z serialu PRZYSIĘGA. Najważniejsze sceny z ostatnich odcinków popularnego tureckiego serialu 8.06.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/nowe-zdjecia-z-serialu-przysiega-najwazniejsze-sceny-z-ostatnich-odcinkow-popularnego-tureckiego-serialu-8062021/ar/c15-15563864" title="Nowe zdjęcia z serialu PRZYSIĘGA. Najważniejsze sceny z ostatnich odcinków popularnego tureckiego serialu 8.06.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nowe zdjęcia z serialu PRZYSIĘGA. Najważniejsze sceny z ostatnich odcinków popularnego tureckiego serialu 8.06.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Turecka produkcja &quot;Przysięga&quot; codziennie przyciąga przed telewizory miliony widzów, bacznie śledzących losy m.in. Narin, Kemala i Emira. W ostatnich odcinkach byliśmy świadkami wypadku Narin, który spowodowała jej siostra. Doszło także do bijatyki między Resitem a Emirem. Aby zobaczyć najnowsze zdjęcia z serialu &quot;Przysięga&quot; kliknij w przycisk &quot;zobacz galerię&quot; i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-08 06:27:06" title="2021-06-08 06:27:06">
8 czerwca 2021, 6:27
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/przysiega-zdjecia" title="przysięga zdjęcia" data-event-position-el="link" data-event-params="link_label=przysiega_zdjecia,index=1">przysięga zdjęcia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/przysiega-serial" title="przysięga serial" data-event-position-el="link" data-event-params="link_label=przysiega_serial,index=2">przysięga serial</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/przysiega-streszczenie" title="przysięga streszczenie" data-event-position-el="link" data-event-params="link_label=przysiega_streszczenie,index=3">przysięga streszczenie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/przysiega-kiedy" title="przysięga kiedy" data-event-position-el="link" data-event-params="link_label=przysiega_kiedy,index=4">przysięga kiedy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/przysiega-online" title="przysięga online" data-event-position-el="link" data-event-params="link_label=przysiega_online,index=5">przysięga online</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fnajnowsze-zdjecia-z-serialu-elif-co-wydarzylo-sie-w-ostatnich-odcinkach-zdjecia-8062021%2Far%2Fc15-15563836" id="atomsListingArticleTileWithSeparatedLink1534277351" data-admin="art:21505257" data-article-id="21505257"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/najnowsze-zdjecia-z-serialu-elif-co-wydarzylo-sie-w-ostatnich-odcinkach-zdjecia-8062021/ar/c15-15563836" title="Najnowsze zdjęcia z serialu ELIF. Co wydarzyło się w ostatnich odcinkach? [ZDJĘCIA] 8.06.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/05/b4/60786e2aeab47_o_xsmall.jpg" data-image-type="articles" alt="Najnowsze zdjęcia z serialu ELIF. Co wydarzyło się w ostatnich odcinkach? [ZDJĘCIA] 8.06.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/najnowsze-zdjecia-z-serialu-elif-co-wydarzylo-sie-w-ostatnich-odcinkach-zdjecia-8062021/ar/c15-15563836" title="Najnowsze zdjęcia z serialu ELIF. Co wydarzyło się w ostatnich odcinkach? [ZDJĘCIA] 8.06.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Najnowsze zdjęcia z serialu ELIF. Co wydarzyło się w ostatnich odcinkach? [ZDJĘCIA] 8.06.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W ostatnich odcinkach serialu &quot;Elif&quot; wydarzyło się naprawdę dużo. Doszło do wielu napadów, m.in. na rezydencję Hümeyry, a także na Jülide. Kobieta do tej pory nie odzyskała przytomności. Z kolei Elif została wyrzucona ze szkoły, a Asli straciła pracę. Pamiętacie najważniejsze sceny? W galerii przedstawiamy najnowsze zdjęcia z tureckiego serialu Elif! </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-08 06:27:01" title="2021-06-08 06:27:01">
8 czerwca 2021, 6:27
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/elif-serial" title="elif serial" data-event-position-el="link" data-event-params="link_label=elif_serial,index=1">elif serial</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/elif-zdjecia" title="elif zdjęcia" data-event-position-el="link" data-event-params="link_label=elif_zdjecia,index=2">elif zdjęcia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/elif-streszczenie" title="elif streszczenie" data-event-position-el="link" data-event-params="link_label=elif_streszczenie,index=3">elif streszczenie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/elif-online" title="elif online" data-event-position-el="link" data-event-params="link_label=elif_online,index=4">elif online</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/elif-kiedy" title="elif kiedy" data-event-position-el="link" data-event-params="link_label=elif_kiedy,index=5">elif kiedy</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpromyk-nadziei-piekna-gulsah-aydin-wciela-sie-w-role-ipek-jak-wyglada-na-co-dzien-zdjecia-80621%2Far%2Fc15-15512457" id="atomsListingArticleTileWithSeparatedLink1672216279" data-admin="art:21420565" data-article-id="21420565"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/promyk-nadziei-piekna-gulsah-aydin-wciela-sie-w-role-ipek-jak-wyglada-na-co-dzien-zdjecia-80621/ar/c15-15512457" title="Promyk nadziei. Piękna Gülsah Aydin wciela się w rolę Ipek. Jak wygląda na co dzień? [ZDJĘCIA] 8.06.21" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/46/d7/605f5cf1b5df2_o_xsmall.jpg" data-image-type="articles" alt="Promyk nadziei. Piękna Gülsah Aydin wciela się w rolę Ipek. Jak wygląda na co dzień? [ZDJĘCIA] 8.06.21" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/promyk-nadziei-piekna-gulsah-aydin-wciela-sie-w-role-ipek-jak-wyglada-na-co-dzien-zdjecia-80621/ar/c15-15512457" title="Promyk nadziei. Piękna Gülsah Aydin wciela się w rolę Ipek. Jak wygląda na co dzień? [ZDJĘCIA] 8.06.21" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Promyk nadziei. Piękna Gülsah Aydin wciela się w rolę Ipek. Jak wygląda na co dzień? [ZDJĘCIA] 8.06.21
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">&quot;Promyk nadziei&quot; to najnowsza turecka produkcja, która zastąpiła słynnego &quot;Więźnia miłości&quot;. W jedną z głównych postaci, czyli w rolę Ipek, wciela się przepiękna Gülsah Aydin. Aktorka urodziła się w 1990 roku w Stambule. Tam też ukończyła studia na wydziale Public Relations, po których zapisała się na warsztaty aktorskie. Oprócz &quot;Promyka nadziei&quot; zagrała w kilku tureckich serialach. Jak wygląda Gülsah Aydin na co dzień? Przejdź do galerii i zobacz piękne zdjęcia aktorki. Kliknij w przycisk &quot;zobacz galerię&quot; i przesuwaj zdjęcia w prawo - naciśnij strzałkę lub przycisk NASTĘPNE. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-06-08 06:26:55" title="2021-06-08 06:26:55">
8 czerwca 2021, 6:26
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/gulsah-aydin" title="Gülsah Aydin" data-event-position-el="link" data-event-params="link_label=Gulsah_Aydin,index=1">Gülsah Aydin</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-kiedy" title="promyk nadziei kiedy" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_kiedy,index=2">promyk nadziei kiedy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei" title="promyk nadziei" data-event-position-el="link" data-event-params="link_label=promyk_nadziei,index=3">promyk nadziei</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-obsada" title="promyk nadziei obsada" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_obsada,index=4">promyk nadziei obsada</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/promyk-nadziei-glowna-bohaterka" title="promyk nadziei główna bohaterka" data-event-position-el="link" data-event-params="link_label=promyk_nadziei_glowna_bohaterka,index=5">promyk nadziei główna bohaterka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/romyk-nadziei-zdjecia" title="romyk nadziei zdjęcia" data-event-position-el="link" data-event-params="link_label=romyk_nadziei_zdjecia,index=6">romyk nadziei zdjęcia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wiezien-milosci" title="więzień miłości" data-event-position-el="link" data-event-params="link_label=wiezien_milosci,index=7">więzień miłości</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1696898790"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1696898790MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/okazje/oferty/prezent-dla-dziewczyny" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/okazje/oferty/prezent-dla-dziewczyny">Prezenty dla Dziewczyny</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/okazje/oferty/prezent-dla-chlopaka" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/okazje/oferty/prezent-dla-chlopaka">Prezenty dla Chłopaka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/przerejestrowanie-samochodu-wniosek-koszt-dokumenty-ile-kosztuje-przerejestrowanie-samochodu/ar/13416453" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/przerejestrowanie-samochodu-wniosek-koszt-dokumenty-ile-kosztuje-przerejestrowanie-samochodu/ar/13416453">Przerejestrowanie samochodu</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1696898790',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion639477632"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion639477632MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/aktualnosci/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/aktualnosci/">Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/turystyka/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/turystyka/">Turystyka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/sport/">Sport Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/dom/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/dom/">Dom</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/zdrowie/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/zdrowie/">Zdrowie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikpolski24.pl">Dziennik Polski Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion639477632',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion319829701"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion319829701MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tarnow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tarnow.naszemiasto.pl">Wiadomości Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://debica.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://debica.naszemiasto.pl">Wiadomości Dębica</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://brzesko.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://brzesko.naszemiasto.pl">Wiadomości Brzesko</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bochnia.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://bochnia.naszemiasto.pl">Wiadomości Bochnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://jaslo.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://jaslo.naszemiasto.pl">Wiadomości Jasło</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion319829701',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion719883580"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion719883580MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/tarnow">Mieszkania Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/tarnow">Domy Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/tarnow">Praca Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/tarnow">Samochody Tarnów</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion719883580',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion241908343"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion241908343MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion241908343Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion241908343',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion933089651"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion933089651MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion933089651Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion933089651',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/DziennikPolski/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-polski/id1230889279?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-polski/id1230889279?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikpolski" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikpolski">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikpolski24.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikpolski24.pl/rss/dziennikpolski24.xml" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/rss/dziennikpolski24.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dziennikpolski24.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikpolski24.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Polski
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.46.3/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/bundles/46b9f173f2735d7fecf96160bbd946ab.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/bundles/46b9f173f2735d7fecf96160bbd946ab.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'PROMYK NADZIEI - bohaterowie nowego tureckiego serialu. Kto jest kim? Jedną bohaterkę już bardzo dobrze znamy! [ZDJĘCIA] 9.06.21');
          event.appendParam('api_id', '21379503');
          event.appendParam('id', '15492274');
          event.appendParam('created_at', '2021-06-09T06:32:42.000000+02:00');
          event.appendParam('edited_at', '2021-06-09T06:32:42.000000+02:00');
          event.appendParam('photo_count', '18');
          event.appendParam('author_id', '11040267');
          event.appendParam('author_name', 'marlena.hebda');
          event.appendParam('tags', 'promyk nadziei, promyk nadziei serial, promyk nadziei bohaterowie, turecki serial, tureckie seriale, turecka telenowela');
          event.appendParam('prefered_journals', 'dziennikpolski24.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'seriale');
          event.appendParam('path', '/seriale/');
          event.appendParam('subject', 'kultura i rozrywka');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar2088216934" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dziennikpolski24.pl" aria-label="Strona główna Dziennik Polski" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="307" height="64" viewBox="0 0 307 64"><defs /><g fill="none"><path fill="#FF001A" d="M0 63.606L306.803 63.606 306.803 0 0 0z" /><path fill="#FFF" d="M212.243269,17.4276923 C220.902244,17.4276923 227.888462,24.9107692 227.888462,34.0676923 C227.888462,43.3230769 220.902244,50.7076923 212.243269,50.7076923 C203.584295,50.7076923 196.598077,43.3230769 196.598077,34.0676923 C196.598077,24.8123077 203.584295,17.4276923 212.243269,17.4276923 Z M258.588462,16.5415385 L262.425962,18.1169231 L258.982051,27.9630769 C258.982051,27.9630769 256.817308,27.1753846 255.636538,26.5846154 C255.931731,24.9107692 255.833333,24.6153846 255.144551,23.7292308 C254.160577,22.7446154 252.783013,22.0553846 251.405449,22.7446154 C249.83109,23.6307692 249.4375,25.6 249.929487,27.1753846 C251.64697,29.2878322 254.08007,30.9576097 256.396069,32.6628955 L256.890259,33.0290316 C260.742617,35.9040855 264.09744,38.9754246 263.016346,44.5046154 C262.425962,46.3753846 261.540385,48.64 259.474038,49.4276923 C256.915705,50.9046154 252.389423,50.1169231 250.323077,48.0492308 C249.929487,48.7384615 249.240705,50.7076923 249.240705,50.7076923 L245.501603,49.2307692 L249.240705,39.4830769 C249.240705,39.4830769 249.933393,39.8114061 250.697411,40.1571828 L251.027403,40.3055346 C251.413261,40.4777432 251.79476,40.6432107 252.094231,40.7630769 C251.897436,42.8307692 252.192628,45.0953846 254.357372,45.7846154 C255.734936,46.3753846 257.014103,45.6861538 257.998077,44.8 C258.588462,43.8153846 258.686859,42.5353846 258.391667,41.3538462 C257.035969,39.288143 254.840896,37.5699936 252.622141,35.8729082 L252.192628,35.5446154 C251.906381,35.325812 251.620616,35.1070085 251.337085,34.8875037 L250.913683,34.5576328 C246.700804,31.2519093 243.187772,27.7094639 246.288782,21.5630769 C248.158333,18.3138462 251.897436,17.4276923 254.947756,17.8215385 C256.128526,18.1169231 256.226923,18.5107692 257.407692,19.0030769 L258.588462,16.5415385 Z M147.202564,18.1169231 L147.202564,23.04 L145.628205,23.04 L145.628205,44.9969231 L147.202564,44.9969231 L147.202564,49.92 L138.937179,49.92 L138.937179,44.9969231 L140.511538,44.9969231 L140.511538,23.04 L138.937179,23.04 L138.937179,18.1169231 L147.202564,18.1169231 Z M158.124679,18.1169231 L158.124679,23.04 L156.550321,23.04 L156.550321,33.0830769 L161.56859,23.04 L160.289423,23.04 L160.289423,18.1169231 L169.24359,18.1169231 L169.145192,23.04 L167.177244,23.04 L161.175,34.7569231 L167.570833,44.9969231 L169.24359,44.9969231 L169.24359,49.92 L160.289423,49.92 L160.289423,44.9969231 L161.765385,44.9969231 L156.451923,36.3323077 L156.550321,44.9969231 L158.124679,44.9969231 L158.124679,49.92 L149.564103,49.92 L149.564103,44.9969231 L151.433654,44.9969231 L151.433654,23.04 L149.564103,23.04 L149.564103,18.1169231 L158.124679,18.1169231 Z M34.4391026,20.7753846 C35.8166667,23.7292308 37.1942308,26.5846154 37.2926282,30.0307692 C37.0958333,31.0153846 37.4894231,31.5076923 37.0958333,32.4923077 C36.5054487,37.5138462 34.7342949,42.9292308 30.0112179,45.8830769 C25.0913462,49.7230769 20.9586538,49.92 12.5948718,49.92 L12.5948718,44.6030769 L15.0548077,44.6030769 L15.0548077,18.1169231 L12.5948718,18.1169231 L12.5948718,12.9969231 C23.9105769,12.8 29.4208333,13.1938462 34.4391026,20.7753846 Z M66.5166667,18.0184615 L66.5166667,22.9415385 L64.6471154,22.9415385 L64.7455128,44.8984615 L66.5166667,44.9969231 L66.5166667,49.8215385 L57.4641026,49.8215385 L57.4641026,44.9969231 L59.2352564,44.9969231 L59.2352564,23.04 L57.4641026,23.04 L57.4641026,18.1169231 L66.5166667,18.0184615 Z M96.6262821,18.0184615 L105.186859,38.1046154 L105.186859,23.04 L103.415705,23.04 L103.415705,18.0184615 L112.468269,18.0184615 L112.468269,23.04 L110.205128,23.04 L110.205128,49.8215385 L105.186859,49.8215385 L96.6262821,30.8184615 L96.4294872,44.9969231 L98.1022436,44.9969231 L98.200641,49.8215385 L89.7384615,49.8215385 L89.7384615,44.9969231 L91.8048077,44.9969231 L91.9032051,23.04 L89.7384615,23.04 L89.7384615,18.0184615 L96.6262821,18.0184615 Z M174.163462,12.9969231 L174.203082,13.0004485 C174.318478,13.0105912 174.670124,13.0406294 175.047501,13.0642308 L175.325781,13.08 C175.510276,13.0892308 175.688622,13.0953846 175.836218,13.0953846 C182.133654,13.1938462 190.792628,11.6184615 194.728526,19.1015385 C197.090064,23.4338462 196.499679,30.0307692 193.842949,34.0676923 C190.891026,37.7107692 186.856731,39.68 182.133654,39.4830769 L182.133654,44.9969231 L184.003205,44.9969231 L184.003205,49.8215385 L174.163462,49.8215385 L174.163462,44.9969231 L176.328205,44.9969231 L176.426603,18.1169231 L174.163462,18.1169231 L174.163462,12.9969231 Z M87.2785256,18.1169231 L87.2785256,27.3723077 L82.4570513,27.3723077 L82.4570513,23.04 L75.9628205,23.04 L75.9628205,31.9015385 L80.8826923,31.9015385 L80.8826923,37.0215385 L75.9628205,37.0215385 L75.9628205,44.9969231 L82.4570513,44.9969231 L82.4570513,40.5661538 L87.2785256,40.5661538 L87.2785256,49.8215385 L68.8782051,49.8215385 L68.8782051,44.9969231 L71.1413462,44.9969231 L71.1413462,23.04 L68.8782051,23.04 L68.8782051,18.1169231 L87.2785256,18.1169231 Z M54.8073718,18.1169231 L54.8073718,24.2215385 L43.8852564,44.9969231 L49.6907051,44.9969231 L49.6907051,40.5661538 L54.8073718,40.5661538 L54.8073718,49.8215385 L38.4733974,49.8215385 L38.4733974,43.8153846 L49.6907051,23.04 L43.6884615,22.9415385 L43.6884615,27.3723077 L38.4733974,27.3723077 L38.4733974,18.1169231 L54.8073718,18.1169231 Z M121.127244,18.1169231 L129.687821,38.1046154 L129.687821,23.04 L127.916667,23.04 L127.916667,18.1169231 L136.969231,18.1169231 L136.969231,23.04 L134.804487,23.04 L134.804487,49.8215385 L129.687821,49.8215385 L121.127244,30.8184615 L121.127244,44.9969231 L122.701603,44.9969231 L122.701603,49.8215385 L114.239423,49.8215385 L114.239423,44.9969231 L116.404167,44.9969231 L116.404167,23.04 L114.239423,23.04 L114.239423,18.1169231 L121.127244,18.1169231 Z M239.597756,18.1169231 L239.597756,23.04 L236.252244,23.04 L236.252244,44.9969231 L239.499359,44.9969231 L239.499359,42.0430769 L243.828846,42.0430769 L243.828846,49.8215385 L228.282051,49.8215385 L228.282051,44.9969231 L231.135577,44.9969231 L231.135577,23.04 L228.282051,23.04 L228.282051,18.1169231 L239.597756,18.1169231 Z M273.151282,18.1169231 L273.151282,23.04 L271.478526,23.04 L271.576923,33.4769231 L276.69359,23.04 L275.217628,23.04 L275.217628,18.1169231 L284.171795,18.1169231 L284.171795,23.04 L282.597436,23.04 L276.103205,34.6584615 L282.695833,44.9969231 L284.171795,44.9969231 L284.171795,49.8215385 L275.217628,49.8215385 L275.217628,44.9969231 L276.69359,44.9969231 L271.576923,36.5292308 L271.478526,44.9969231 L273.151282,44.9969231 L273.151282,49.8215385 L264.492308,49.8215385 L264.492308,44.9969231 L266.361859,44.9969231 L266.361859,23.04 L264.492308,23.04 L264.492308,18.1169231 L273.151282,18.1169231 Z M293.716346,18.1169231 L293.716346,23.04 L292.141987,23.04 L292.240385,44.9969231 L293.716346,44.9969231 L293.716346,49.8215385 L285.450962,49.8215385 L285.450962,44.9969231 L287.025321,44.9969231 L287.025321,23.04 L285.450962,23.04 L285.450962,18.1169231 L293.716346,18.1169231 Z M212.243269,23.1384615 C206.536218,23.1384615 201.813141,28.0615385 201.813141,34.1661538 C201.813141,40.2707692 206.536218,45.1938462 212.243269,45.1938462 C218.048718,45.1938462 222.673397,40.2707692 222.673397,34.1661538 C222.673397,28.0615385 218.048718,23.1384615 212.243269,23.1384615 Z M20.0730769,18.1169231 L20.0730769,44.6030769 C24.3041667,44.6030769 28.2400641,41.3538462 30.3064103,38.4 C32.4711538,34.4615385 33.1599359,29.3415385 31.0935897,25.2061538 C29.125641,20.8738462 24.8945513,18.3138462 20.0730769,18.1169231 Z M182.155237,18.1139904 L182.133654,18.1169231 L182.330449,34.56 C182.330449,34.56 182.470358,34.5723077 182.715198,34.5753846 L182.962942,34.57508 C185.004107,34.5456 191.284615,33.8116923 191.284615,25.8953846 C191.284615,16.4731946 182.653042,18.0352647 182.155237,18.1139904 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar2088216934Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dziennikpolski24.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="15" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown207371274"><div id="atomsNavigationIconsDropdownUser338709161" class="atomsNavigationIconsDropdownUser"><a href="https://dziennikpolski24.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dziennikpolski24.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser338709161',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown207371274',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://dziennikpolski24.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="14" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dziennikpolski24.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="13" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="12" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="11" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1800740303" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1800740303Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1800740303More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1800740303Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/region/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/region/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/turystyka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/turystyka/">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/nekrologi/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/nekrologi/">
Nekrologi
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/felietony/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/felietony/">
Felietony
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-malopolska" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="9" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-malopolska">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=DP24&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=DP24&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar2088216934Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar2088216934',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1294470041">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dziennikpolski24.pl">
 <svg xmlns="http://www.w3.org/2000/svg" width="307" height="64" viewBox="0 0 307 64"><defs /><g fill="none"><path fill="#FF001A" d="M0 63.606L306.803 63.606 306.803 0 0 0z" /><path fill="#FFF" d="M212.243269,17.4276923 C220.902244,17.4276923 227.888462,24.9107692 227.888462,34.0676923 C227.888462,43.3230769 220.902244,50.7076923 212.243269,50.7076923 C203.584295,50.7076923 196.598077,43.3230769 196.598077,34.0676923 C196.598077,24.8123077 203.584295,17.4276923 212.243269,17.4276923 Z M258.588462,16.5415385 L262.425962,18.1169231 L258.982051,27.9630769 C258.982051,27.9630769 256.817308,27.1753846 255.636538,26.5846154 C255.931731,24.9107692 255.833333,24.6153846 255.144551,23.7292308 C254.160577,22.7446154 252.783013,22.0553846 251.405449,22.7446154 C249.83109,23.6307692 249.4375,25.6 249.929487,27.1753846 C251.64697,29.2878322 254.08007,30.9576097 256.396069,32.6628955 L256.890259,33.0290316 C260.742617,35.9040855 264.09744,38.9754246 263.016346,44.5046154 C262.425962,46.3753846 261.540385,48.64 259.474038,49.4276923 C256.915705,50.9046154 252.389423,50.1169231 250.323077,48.0492308 C249.929487,48.7384615 249.240705,50.7076923 249.240705,50.7076923 L245.501603,49.2307692 L249.240705,39.4830769 C249.240705,39.4830769 249.933393,39.8114061 250.697411,40.1571828 L251.027403,40.3055346 C251.413261,40.4777432 251.79476,40.6432107 252.094231,40.7630769 C251.897436,42.8307692 252.192628,45.0953846 254.357372,45.7846154 C255.734936,46.3753846 257.014103,45.6861538 257.998077,44.8 C258.588462,43.8153846 258.686859,42.5353846 258.391667,41.3538462 C257.035969,39.288143 254.840896,37.5699936 252.622141,35.8729082 L252.192628,35.5446154 C251.906381,35.325812 251.620616,35.1070085 251.337085,34.8875037 L250.913683,34.5576328 C246.700804,31.2519093 243.187772,27.7094639 246.288782,21.5630769 C248.158333,18.3138462 251.897436,17.4276923 254.947756,17.8215385 C256.128526,18.1169231 256.226923,18.5107692 257.407692,19.0030769 L258.588462,16.5415385 Z M147.202564,18.1169231 L147.202564,23.04 L145.628205,23.04 L145.628205,44.9969231 L147.202564,44.9969231 L147.202564,49.92 L138.937179,49.92 L138.937179,44.9969231 L140.511538,44.9969231 L140.511538,23.04 L138.937179,23.04 L138.937179,18.1169231 L147.202564,18.1169231 Z M158.124679,18.1169231 L158.124679,23.04 L156.550321,23.04 L156.550321,33.0830769 L161.56859,23.04 L160.289423,23.04 L160.289423,18.1169231 L169.24359,18.1169231 L169.145192,23.04 L167.177244,23.04 L161.175,34.7569231 L167.570833,44.9969231 L169.24359,44.9969231 L169.24359,49.92 L160.289423,49.92 L160.289423,44.9969231 L161.765385,44.9969231 L156.451923,36.3323077 L156.550321,44.9969231 L158.124679,44.9969231 L158.124679,49.92 L149.564103,49.92 L149.564103,44.9969231 L151.433654,44.9969231 L151.433654,23.04 L149.564103,23.04 L149.564103,18.1169231 L158.124679,18.1169231 Z M34.4391026,20.7753846 C35.8166667,23.7292308 37.1942308,26.5846154 37.2926282,30.0307692 C37.0958333,31.0153846 37.4894231,31.5076923 37.0958333,32.4923077 C36.5054487,37.5138462 34.7342949,42.9292308 30.0112179,45.8830769 C25.0913462,49.7230769 20.9586538,49.92 12.5948718,49.92 L12.5948718,44.6030769 L15.0548077,44.6030769 L15.0548077,18.1169231 L12.5948718,18.1169231 L12.5948718,12.9969231 C23.9105769,12.8 29.4208333,13.1938462 34.4391026,20.7753846 Z M66.5166667,18.0184615 L66.5166667,22.9415385 L64.6471154,22.9415385 L64.7455128,44.8984615 L66.5166667,44.9969231 L66.5166667,49.8215385 L57.4641026,49.8215385 L57.4641026,44.9969231 L59.2352564,44.9969231 L59.2352564,23.04 L57.4641026,23.04 L57.4641026,18.1169231 L66.5166667,18.0184615 Z M96.6262821,18.0184615 L105.186859,38.1046154 L105.186859,23.04 L103.415705,23.04 L103.415705,18.0184615 L112.468269,18.0184615 L112.468269,23.04 L110.205128,23.04 L110.205128,49.8215385 L105.186859,49.8215385 L96.6262821,30.8184615 L96.4294872,44.9969231 L98.1022436,44.9969231 L98.200641,49.8215385 L89.7384615,49.8215385 L89.7384615,44.9969231 L91.8048077,44.9969231 L91.9032051,23.04 L89.7384615,23.04 L89.7384615,18.0184615 L96.6262821,18.0184615 Z M174.163462,12.9969231 L174.203082,13.0004485 C174.318478,13.0105912 174.670124,13.0406294 175.047501,13.0642308 L175.325781,13.08 C175.510276,13.0892308 175.688622,13.0953846 175.836218,13.0953846 C182.133654,13.1938462 190.792628,11.6184615 194.728526,19.1015385 C197.090064,23.4338462 196.499679,30.0307692 193.842949,34.0676923 C190.891026,37.7107692 186.856731,39.68 182.133654,39.4830769 L182.133654,44.9969231 L184.003205,44.9969231 L184.003205,49.8215385 L174.163462,49.8215385 L174.163462,44.9969231 L176.328205,44.9969231 L176.426603,18.1169231 L174.163462,18.1169231 L174.163462,12.9969231 Z M87.2785256,18.1169231 L87.2785256,27.3723077 L82.4570513,27.3723077 L82.4570513,23.04 L75.9628205,23.04 L75.9628205,31.9015385 L80.8826923,31.9015385 L80.8826923,37.0215385 L75.9628205,37.0215385 L75.9628205,44.9969231 L82.4570513,44.9969231 L82.4570513,40.5661538 L87.2785256,40.5661538 L87.2785256,49.8215385 L68.8782051,49.8215385 L68.8782051,44.9969231 L71.1413462,44.9969231 L71.1413462,23.04 L68.8782051,23.04 L68.8782051,18.1169231 L87.2785256,18.1169231 Z M54.8073718,18.1169231 L54.8073718,24.2215385 L43.8852564,44.9969231 L49.6907051,44.9969231 L49.6907051,40.5661538 L54.8073718,40.5661538 L54.8073718,49.8215385 L38.4733974,49.8215385 L38.4733974,43.8153846 L49.6907051,23.04 L43.6884615,22.9415385 L43.6884615,27.3723077 L38.4733974,27.3723077 L38.4733974,18.1169231 L54.8073718,18.1169231 Z M121.127244,18.1169231 L129.687821,38.1046154 L129.687821,23.04 L127.916667,23.04 L127.916667,18.1169231 L136.969231,18.1169231 L136.969231,23.04 L134.804487,23.04 L134.804487,49.8215385 L129.687821,49.8215385 L121.127244,30.8184615 L121.127244,44.9969231 L122.701603,44.9969231 L122.701603,49.8215385 L114.239423,49.8215385 L114.239423,44.9969231 L116.404167,44.9969231 L116.404167,23.04 L114.239423,23.04 L114.239423,18.1169231 L121.127244,18.1169231 Z M239.597756,18.1169231 L239.597756,23.04 L236.252244,23.04 L236.252244,44.9969231 L239.499359,44.9969231 L239.499359,42.0430769 L243.828846,42.0430769 L243.828846,49.8215385 L228.282051,49.8215385 L228.282051,44.9969231 L231.135577,44.9969231 L231.135577,23.04 L228.282051,23.04 L228.282051,18.1169231 L239.597756,18.1169231 Z M273.151282,18.1169231 L273.151282,23.04 L271.478526,23.04 L271.576923,33.4769231 L276.69359,23.04 L275.217628,23.04 L275.217628,18.1169231 L284.171795,18.1169231 L284.171795,23.04 L282.597436,23.04 L276.103205,34.6584615 L282.695833,44.9969231 L284.171795,44.9969231 L284.171795,49.8215385 L275.217628,49.8215385 L275.217628,44.9969231 L276.69359,44.9969231 L271.576923,36.5292308 L271.478526,44.9969231 L273.151282,44.9969231 L273.151282,49.8215385 L264.492308,49.8215385 L264.492308,44.9969231 L266.361859,44.9969231 L266.361859,23.04 L264.492308,23.04 L264.492308,18.1169231 L273.151282,18.1169231 Z M293.716346,18.1169231 L293.716346,23.04 L292.141987,23.04 L292.240385,44.9969231 L293.716346,44.9969231 L293.716346,49.8215385 L285.450962,49.8215385 L285.450962,44.9969231 L287.025321,44.9969231 L287.025321,23.04 L285.450962,23.04 L285.450962,18.1169231 L293.716346,18.1169231 Z M212.243269,23.1384615 C206.536218,23.1384615 201.813141,28.0615385 201.813141,34.1661538 C201.813141,40.2707692 206.536218,45.1938462 212.243269,45.1938462 C218.048718,45.1938462 222.673397,40.2707692 222.673397,34.1661538 C222.673397,28.0615385 218.048718,23.1384615 212.243269,23.1384615 Z M20.0730769,18.1169231 L20.0730769,44.6030769 C24.3041667,44.6030769 28.2400641,41.3538462 30.3064103,38.4 C32.4711538,34.4615385 33.1599359,29.3415385 31.0935897,25.2061538 C29.125641,20.8738462 24.8945513,18.3138462 20.0730769,18.1169231 Z M182.155237,18.1139904 L182.133654,18.1169231 L182.330449,34.56 C182.330449,34.56 182.470358,34.5723077 182.715198,34.5753846 L182.962942,34.57508 C185.004107,34.5456 191.284615,33.8116923 191.284615,25.8953846 C191.284615,16.4731946 182.653042,18.0352647 182.155237,18.1139904 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1294470041CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1294470041AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikpolski24","categoryName":"kulturairozrywka","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.96.6/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1294470041', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dziennikpolski24"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149e92c662a5d37ac56dee.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65c7ac6cdb665cfb","token":"c47c7e517c634a959e2f51dcc634bc0e","version":"2021.5.2","si":10}'></script>
</body>
</html>
