<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Dziennik Polski">
<meta property="fb:pages" content="150300731657875">
<meta name="description" content="Teoretycznie każdy owad żyjący w ciepłej porze roku powinien przed zimą zakończyć żywot. Ewentualnie odlecieć na południe, co czynią niektóre motyle. Nieliczne zapadają w letarg. Zaś najczęstszą strategią jest przeczekiwanie zimy w formie poczwarki czy jaj. Jest jeden wyjątek. Ciepłolubny owad, który calutką zimę zachowuje żywotność. To pszczoła miodna. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_small.jpg">
<title>Pszczoła miodna calutką zimę zachowuje żywotność | Dziennik Polski</title>
<link rel="canonical" href="https://dziennikpolski24.pl/pszczola-miodna-calutka-zime-zachowuje-zywotnosc/ar/c15-15982995">
<meta name="keywords" content="grzegorz tabasz, tabasz przyroda, tabasz felieton">
<meta property="og:title" content="Pszczoła miodna calutką zimę zachowuje żywotność">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Polski">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_original.jpg">
<meta property="og:image:height" content="499">
<meta property="og:image:width" content="607">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://dziennikpolski24.pl/pszczola-miodna-calutka-zime-zachowuje-zywotnosc/ar/c15-15982995">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Pszczoła miodna calutką zimę zachowuje żywotność">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_full.jpg">
 <meta property="article:published_time" content="2022-01-05T07:00:09.000000+01:00">
<meta property="article:modified_time" content="2022-01-05T07:00:09.000000+01:00">
<meta property="article:publisher" content="https://www.facebook.com/DziennikPolski/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="grzegorz tabasz">
<meta property="article:tag" content="tabasz przyroda">
<meta property="article:tag" content="tabasz felieton">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikpolski24,region:malopolskie,typstr:artykul_nowy,kat:felietony,kat:grzegorz-tabasz"},"yieldbirdadf":{"mkv":"serwis:dziennikpolski24,region:malopolskie,typstr:artykul_nowy,kat:felietony,kat:grzegorz-tabasz"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/f924795b-a84b-4527-90dc-b43b53d3a0b1/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.54.2/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikpolski24","categoryName":"pozostale","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.111.8');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.54.2/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikpolski24");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["felietony","grzegorz-tabasz"]);
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15982995");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>body{--primary:237,0,30;--primary-dark:214,0,27;--primary-light:255,56,81;--secondary:237,0,30;--secondary-dark:214,0,27;--secondary-light:255,56,81;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/bundles/33fd10ad426b37397219e367cf724c7a.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/bundles/33fd10ad426b37397219e367cf724c7a.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/favicon/png/180/dziennikpolski24.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/favicon/png/32/dziennikpolski24.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/favicon/png/16/dziennikpolski24.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/favicon/ico/dziennikpolski24.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/favicon/ico/dziennikpolski24.ico">
<meta name="msapplication-TileColor" content="#F44336">
<meta name="theme-color" content="#F44336">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dziennikpolski24.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MCL944');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCL944"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ncdLmvMyNEDcKRlZMhi.6oYh7A9RVvi42nBqPVVJfZr.K7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  document.notSupportedRedirectPage = 'https://dziennikpolski24.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikpolski24.pl/pszczola-miodna-calutka-zime-zachowuje-zywotnosc/ar/c15-15982995",
    "headline": "Pszczo\u0142a miodna calutk\u0105 zim\u0119 zachowuje \u017cywotno\u015b\u0107",
    "description": "Teoretycznie ka\u017cdy owad \u017cyj\u0105cy w ciep\u0142ej porze roku powinien przed zim\u0105 zako\u0144czy\u0107 \u017cywot. Ewentualnie odlecie\u0107 na po\u0142udnie, co czyni\u0105 niekt\u00f3re motyle. Nieliczne zapadaj\u0105 w letarg. Za\u015b najcz\u0119stsz\u0105 strategi\u0105 jest przeczekiwanie zimy w formie poczwarki czy jaj. Jest jeden wyj\u0105tek. Ciep\u0142olubny owad, kt\u00f3ry calutk\u0105 zim\u0119 zachowuje \u017cywotno\u015b\u0107. To pszczo\u0142a miodna. ",
    "datePublished": "2022-01-05T07:00:09.000000+01:00",
    "dateModified": "2022-01-05T07:00:09.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik Polski",
        "url": "https://dziennikpolski24.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/png/dziennikpolski24.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1484839086"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug730589883', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1484839086","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Polski 24" href="https://dziennikpolski24.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Polski 24</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Felietony" href="https://dziennikpolski24.pl/felietony/" class="atomsNavigationBreadcrumbs__link">Felietony</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Grzegorz Tabasz" href="https://dziennikpolski24.pl/felietony/grzegorz-tabasz/" class="atomsNavigationBreadcrumbs__link">Grzegorz Tabasz</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Pszczoła miodna&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["felietony","grzegorz-tabasz","pszczola-miodna-calutka-zime-zachowuje-zywotnosc"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik Polski 24",
            "item": "https://dziennikpolski24.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Felietony",
            "item": "https://dziennikpolski24.pl/felietony/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Grzegorz Tabasz",
            "item": "https://dziennikpolski24.pl/felietony/grzegorz-tabasz/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Pszczo\u0142a miodna calutk\u0105 zim\u0119 zachowuje \u017cywotno\u015b\u0107"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1265881923"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Pszczoła miodna calutką zimę zachowuje żywotność</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">Grzegorz Tabasz</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-01-05T07:00:09+01:00" title="2022-01-05 07:00:09">
5 stycznia 2022, 7:00
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery471544502"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dziennikpolski24.pl/pszczola-miodna-calutka-zime-zachowuje-zywotnosc/ga/c15-15982995/zd/53882169" title="" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_medium.jpg" alt="" width="607" height="499" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription"></span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsCommentsExposition component" data-event-position-context="atomsCommentsExposition"><span class="atomsCommentsExposition__label" data-event-position-attr="atomsCommentsExposition__label" aria-hidden="true">Dodaj komentarz:</span><button class="atomsCommentsExposition__btn" data-event-position-attr="atomsCommentsExposition__btn" data-comment-toggle title="Dodaj komentarz"><span class="atomsCommentsExposition__icon" data-event-position-attr="atomsCommentsExposition__icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,4 L4,4 C2.897,4 2,4.897 2,6 L2,21.999925 C2,22.5522097 2.44771525,22.999925 3,22.999925 C3.21638048,22.999925 3.42692351,22.9297405 3.600024,22.799907 L7.333,20 L20,20 C21.103,20 22,19.103 22,18 L22,6 C22,4.897 21.103,4 20,4 Z M20,18 L6.667,18 L4,20 L4,6 L20,6 L20,18 Z" /></svg></span></button></div><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://dziennikpolski24.pl/pszczola-miodna-calutka-zime-zachowuje-zywotnosc/ar/c15-15982995" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://dziennikpolski24.pl/pszczola-miodna-calutka-zime-zachowuje-zywotnosc/ar/c15-15982995" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.8508176,8.48526371 C18.8613169,8.63715412 18.8613169,8.78904454 18.8613169,8.94233486 C18.8613169,13.61314 15.3055413,19 8.80365176,19 L8.80365176,18.9972002 C6.882973,19 5.00219172,18.4498347 3.38529378,17.4125002 C3.66457615,17.4460981 3.94525843,17.462897 4.22664067,17.463597 C5.8183402,17.4649969 7.3645426,16.9309306 8.61676356,15.9474927 C7.10415904,15.9187945 5.77774276,14.9325567 5.31437201,13.4927476 C5.84423856,13.5949412 6.3902041,13.5739425 6.91027127,13.4318515 C5.26117537,13.0986725 4.07475026,11.649764 4.07475026,9.96707018 C4.07475026,9.95167115 4.07475026,9.93697208 4.07475026,9.922273 C4.56611924,10.1959557 5.11628451,10.3478461 5.67904899,10.3646451 C4.12584703,9.3266106 3.64707725,7.26034103 4.58501805,5.644843 C6.37970476,7.85320361 9.02763762,9.19571887 11.8701582,9.3378099 C11.5852762,8.11008739 11.9744516,6.8235686 12.8927936,5.96052308 C14.3165038,4.62220755 16.5556624,4.69080322 17.893978,6.1138134 C18.685628,5.95772325 19.4443801,5.66724159 20.1387363,5.25566757 C19.8748529,6.07391592 19.3225878,6.76897205 18.5848344,7.21064417 C19.2854901,7.12804938 19.9700469,6.94046122 20.6147062,6.65417929 C20.1401362,7.3653344 19.5423739,7.9847953 18.8508176,8.48526371 Z" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">Teoretycznie każdy owad żyjący w ciepłej porze roku powinien przed zimą zakończyć żywot. Ewentualnie odlecieć na południe, co czynią niektóre motyle. Nieliczne zapadają w letarg. Zaś najczęstszą strategią jest przeczekiwanie zimy w formie poczwarki czy jaj. Jest jeden wyjątek. Ciepłolubny owad, który calutką zimę zachowuje żywotność. To pszczoła miodna. </div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1276234371"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1580220527', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1276234371","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent525344021"><div class="md"><p>Rodzina licząca od dwudziestu do czterdziestu tysięcy robotnic na zimę przyjmuje w ulu formę kuli. Jeden owad koło drugiego. Przytulone do siebie. Połączone odnóżami. Samym środku tkwi najważniejszy członek rodziny, czyli królowa. Nawet w najsurowsze zimy temperatura kłębu pszczół nie spada poniże dwudziestu stopni Celsjusza, zaś w samiutkim centrum pięć kresek więcej. Przyjemne, letnie temperatury. Owady regularnie zmieniają lokalizacje. Tkwiące na zewnątrz najszybciej tracą temperaturę i nim ulegną wychłodzeniu przemieszczają się do ciepłego środka. Te ze środka zajmują ich miejsce. </p><p>Teraz najważniejsze. Pszczela rodzina musi mieć sposób na wytwarzanie ciepła i źródło energii. Właściwą temperaturę zapewnia nieustanne drżenie mięśni maleńkich owadów. Praca zamieniana jest na ciepło. Ot, forma długiej i delikatnej rozgrzewki. A co jest źródłem ciepła? Niegdyś był to zapas miodu. Od czasu jak człowiek udomowił pszczoły i regularnie zabiera im słodkości, pszczoły żyją na cukrowym syropie. Na pewno gorszy smakowo do miodu, ale pełen kalorii. Inaczej rój nie doczekałby wiosny.</p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/ksiadz-bedzie-bezwzgledny-za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow-ciezkich-ktorych-nie-rozgrzeszy-zaden/ar/c1-12929860" data-event-position-el="link" data-event-params="link_url=/ksiadz-bedzie-bezwzgledny-za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow-ciezkich-ktorych-nie-rozgrzeszy-zaden/ar/c1-12929860"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/47/d1/5bf11a3528dfa_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/ksiadz-bedzie-bezwzgledny-za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow-ciezkich-ktorych-nie-rozgrzeszy-zaden/ar/c1-12929860"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/ksiadz-bedzie-bezwzgledny-za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow-ciezkich-ktorych-nie-rozgrzeszy-zaden/ar/c1-12929860">Ksiądz będzie bezwzględny. Za te grzechy nie dostaniesz rozgrzeszenia</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/podwyzki-oplat-i-cen-w-2022-r-nie-tylko-prad-i-gaz-sprawdz-za-co-zaplacimy-rachunki-grozy/ar/c3-15976681" data-event-position-el="link" data-event-params="link_url=/podwyzki-oplat-i-cen-w-2022-r-nie-tylko-prad-i-gaz-sprawdz-za-co-zaplacimy-rachunki-grozy/ar/c3-15976681"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/4e/b3/61cdcfd0536fd_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/podwyzki-oplat-i-cen-w-2022-r-nie-tylko-prad-i-gaz-sprawdz-za-co-zaplacimy-rachunki-grozy/ar/c3-15976681"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/podwyzki-oplat-i-cen-w-2022-r-nie-tylko-prad-i-gaz-sprawdz-za-co-zaplacimy-rachunki-grozy/ar/c3-15976681">Podwyżki opłat i cen w 2022 r. Nie tylko prąd i gaz. Co zdrożeje i o ile?</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/sylwestrowa-zabawa-w-klubie-energy-2000-w-przytkowicach-doskonala-muzyka-i-pokaz-sztucznych-ogni-zdjecia/ar/c13-15980863" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/sylwestrowa-zabawa-w-klubie-energy-2000-w-przytkowicach-doskonala-muzyka-i-pokaz-sztucznych-ogni-zdjecia/ar/c13-15980863"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/00/40/61d30ea6e8201_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/sylwestrowa-zabawa-w-klubie-energy-2000-w-przytkowicach-doskonala-muzyka-i-pokaz-sztucznych-ogni-zdjecia/ar/c13-15980863"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl/sylwestrowa-zabawa-w-klubie-energy-2000-w-przytkowicach-doskonala-muzyka-i-pokaz-sztucznych-ogni-zdjecia/ar/c13-15980863">Sylwestrowa zabawa w klubie Energy 2000 w Przytkowicach</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/te-znaki-zodiaku-wzbogaca-sie-w-2022-roku-komu-pisana-jest-fortuna-a-kto-musi-zaczac-oszczedzac-wielki-horoskop-finansowy-na/ar/c1-15979583" data-event-position-el="link" data-event-params="link_url=/te-znaki-zodiaku-wzbogaca-sie-w-2022-roku-komu-pisana-jest-fortuna-a-kto-musi-zaczac-oszczedzac-wielki-horoskop-finansowy-na/ar/c1-15979583"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/d9/b9/61d2ba031aaaa_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/te-znaki-zodiaku-wzbogaca-sie-w-2022-roku-komu-pisana-jest-fortuna-a-kto-musi-zaczac-oszczedzac-wielki-horoskop-finansowy-na/ar/c1-15979583"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/te-znaki-zodiaku-wzbogaca-sie-w-2022-roku-komu-pisana-jest-fortuna-a-kto-musi-zaczac-oszczedzac-wielki-horoskop-finansowy-na/ar/c1-15979583">Te znaki zodiaku wzbogacą się w 2022 roku</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/ceny-lekow-w-gore-od-stycznia-2022-roku-podwyzki-w-aptekach-wiecej-zaplacimy-za-ponad-500-lekarstw-nowa-lista-lekow/ar/c1-15979781" data-event-position-el="link" data-event-params="link_url=/ceny-lekow-w-gore-od-stycznia-2022-roku-podwyzki-w-aptekach-wiecej-zaplacimy-za-ponad-500-lekarstw-nowa-lista-lekow/ar/c1-15979781"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/0b/93/61d2d574d3385_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/ceny-lekow-w-gore-od-stycznia-2022-roku-podwyzki-w-aptekach-wiecej-zaplacimy-za-ponad-500-lekarstw-nowa-lista-lekow/ar/c1-15979781"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/ceny-lekow-w-gore-od-stycznia-2022-roku-podwyzki-w-aptekach-wiecej-zaplacimy-za-ponad-500-lekarstw-nowa-lista-lekow/ar/c1-15979781">Nowy rok przynosi duże podwyżki w aptekach. Więcej zapłacimy za 500 lekarstw [LISTA]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/krakow-ruszyla-rozbiorka-wiaduktu-w-centrum-miasta-wielkie-zmiany-w-organizacji-ruchu-zdjecia/ar/c1-15978153" data-event-position-el="link" data-event-params="link_url=/krakow-ruszyla-rozbiorka-wiaduktu-w-centrum-miasta-wielkie-zmiany-w-organizacji-ruchu-zdjecia/ar/c1-15978153"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/05/b6/61d2d4e5ec3df_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/krakow-ruszyla-rozbiorka-wiaduktu-w-centrum-miasta-wielkie-zmiany-w-organizacji-ruchu-zdjecia/ar/c1-15978153"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/krakow-ruszyla-rozbiorka-wiaduktu-w-centrum-miasta-wielkie-zmiany-w-organizacji-ruchu-zdjecia/ar/c1-15978153">Ruszyła rozbiórka wiaduktu w centrum miasta. Wielkie zmiany w organizacji ruchu!</span></a></li></ul></section><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><iframe src="https://www.tvp.pl/shared/details.php?copy_id=57791269&amp;object_id=57791193&amp;autoplay=true&amp;is_muted=false&amp;allowfullscreen=true&amp;autoplay=true&amp;is_muted=true&amp;template=external-embed/video/iframe-video-embed.html"></iframe></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Dodatek osłonowy. Można już składać wnioski  
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "tvp");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1057981514" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1057981514Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1057981514Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1057981514Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1057981514', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent525344021","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo131086128"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo131086128', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent525344021',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot886630829" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot886630829Toggle" type="checkbox"><label for="componentsArticleFoot886630829Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://dziennikpolski24.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://dziennikpolski24.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/grzegorz-tabasz" title="grzegorz tabasz" data-event-position-el="link" data-event-params="link_label=grzegorz_tabasz,index=1">grzegorz tabasz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/tabasz-przyroda" title="tabasz przyroda" data-event-position-el="link" data-event-params="link_label=tabasz_przyroda,index=2">tabasz przyroda</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/tabasz-felieton" title="tabasz felieton" data-event-position-el="link" data-event-params="link_label=tabasz_felieton,index=3">tabasz felieton</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--share" data-event-position-attr="componentsArticleFoot__button" id="componentsArticleFoot886630829Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--facebook" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot886630829Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--twitter" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot886630829Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--mail" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot886630829Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot886630829',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["grzegorz-tabasz","tabasz-przyroda","tabasz-felieton"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection529541986"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection529541986Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection529541986Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection529541986LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection529541986ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection529541986Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing591245154" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1449518008"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1449518008CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1449518008ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport1449518008',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing591245154NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing591245154Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing591245154',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection529541986","article_id":"22376339","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection529541986LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection529541986', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"sHP6xPiCP8EcsoHFi7QfPIYQ761ovGwtcwhd9_izyOQ","article_id":"22376339"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1967133125"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug128687723', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1967133125","slotName":"srodek2","slotReplica":""});
      }
    });
  }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1437713975"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1648830566', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1437713975","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section class="componentsListingWithGrid componentsListingWithGrid--withMobileBig component" data-event-position-context="componentsListingWithGrid" id="componentsListingWithGrid1065438601"><div id="atomsHeader27369811" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><h2 id="atomsHeader27369811title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsListingWithGrid__content" id="componentsListingWithGrid1065438601ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fpszczola-miodna-calutka-zime-zachowuje-zywotnosc%2Far%2Fc15-15982995" id="atomsListingArticleTile142430093" data-admin="art:22376339" data-article-id="22376339"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/pszczola-miodna-calutka-zime-zachowuje-zywotnosc/ar/c15-15982995" title="Pszczoła miodna calutką zimę zachowuje żywotność"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/33/29/61d4867595d9b_o_xsmall.jpg" data-image-type="articles" alt="Pszczoła miodna calutką zimę zachowuje żywotność" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/pszczola-miodna-calutka-zime-zachowuje-zywotnosc/ar/c15-15982995" title="Pszczoła miodna calutką zimę zachowuje żywotność"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pszczoła miodna calutką zimę zachowuje żywotność
</h3></a></div><div data-event-position-index="2" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fodcinek-34-somosierra-w-powietrzu%2Far%2Fc15-15982577" id="atomsListingArticleTile1242654652" data-admin="art:22375543" data-article-id="22375543"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/odcinek-34-somosierra-w-powietrzu/ar/c15-15982577" title="Odcinek 34. Somosierra w powietrzu" data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7b/ea/61d451c27cf62_o_xsmall.jpg" data-image-type="articles" alt="Odcinek 34. Somosierra w powietrzu" data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/odcinek-34-somosierra-w-powietrzu/ar/c15-15982577" title="Odcinek 34. Somosierra w powietrzu" data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Odcinek 34. Somosierra w powietrzu
</h3></a><div class="adsSlotContainer "><div id="dfp-native12d19295dcc9" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"12d19295dcc9","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1242654652"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '12d19295dcc9', 'atomsListingArticleTile1242654652'));</script></div><div data-event-position-index="3" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fzrzeszenie-win-najwiekszy-kontynuator-ak%2Far%2Fc1-15982431" id="atomsListingArticleTile1087313237" data-admin="art:22375265" data-article-id="22375265"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/zrzeszenie-win-najwiekszy-kontynuator-ak/ar/c1-15982431" title="Zrzeszenie WiN - największy kontynuator AK"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c8/f7/61d446cfd35a5_o_xsmall.jpg" data-image-type="articles" alt="Zrzeszenie WiN - największy kontynuator AK" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/zrzeszenie-win-najwiekszy-kontynuator-ak/ar/c1-15982431" title="Zrzeszenie WiN - największy kontynuator AK"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zrzeszenie WiN - największy kontynuator AK
</h3></a></div><div data-event-position-index="4" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fwyglada-na-to-ze-zima-juz-byla%2Far%2Fc15-15981119" id="atomsListingArticleTile932152802" data-admin="art:22372785" data-article-id="22372785"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/wyglada-na-to-ze-zima-juz-byla/ar/c15-15981119" title="Wygląda na to, że zima już była…"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fb/99/61d335093c222_o_xsmall.jpg" data-image-type="articles" alt="Wygląda na to, że zima już była…" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/wyglada-na-to-ze-zima-juz-byla/ar/c15-15981119" title="Wygląda na to, że zima już była…"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wygląda na to, że zima już była…
</h3></a></div><div data-event-position-index="5" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fliliana-sonik-po-co-nam-polska%2Far%2Fc15-15978839" id="atomsListingArticleTile769264427" data-admin="art:22368381" data-article-id="22368381"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/liliana-sonik-po-co-nam-polska/ar/c15-15978839" title="Liliana Sonik: Po co nam Polska?                  " data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ce/93/61d17a87284f0_o_xsmall.jpg" data-image-type="articles" alt="Liliana Sonik: Po co nam Polska?                  " data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/liliana-sonik-po-co-nam-polska/ar/c15-15978839" title="Liliana Sonik: Po co nam Polska?                  " data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Liliana Sonik: Po co nam Polska?
</h3></a><div class="adsSlotContainer "><div id="dfp-native1a3e067b658a" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"1a3e067b658a","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile769264427"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', '1a3e067b658a', 'atomsListingArticleTile769264427'));</script></div><div data-event-position-index="6" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fcaly-ten-zgielk-po-co-nam-polska%2Far%2Fc15-15973689" id="atomsListingArticleTile1766138987" data-admin="art:22356831" data-article-id="22356831"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/caly-ten-zgielk-po-co-nam-polska/ar/c15-15973689" title="Cały ten zgiełk. Po co nam Polska?"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ef/f5/61cb50b1d77be_o_xsmall.jpg" data-image-type="articles" alt="Cały ten zgiełk. Po co nam Polska?" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/caly-ten-zgielk-po-co-nam-polska/ar/c15-15973689" title="Cały ten zgiełk. Po co nam Polska?"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Cały ten zgiełk. Po co nam Polska?
</h3></a></div><div data-event-position-index="7" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fkipi-kasza-w-zaczarowany-bajek-swiat%2Far%2Fc15-15978937" id="atomsListingArticleTile506019373" data-admin="art:22368575" data-article-id="22368575"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/kipi-kasza-w-zaczarowany-bajek-swiat/ar/c15-15978937" title="Kipi kasza: …w zaczarowany bajek świat"><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/4f/52/61d192b974f2e_o_xsmall.jpg" data-image-type="articles" alt="Kipi kasza: …w zaczarowany bajek świat" /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/kipi-kasza-w-zaczarowany-bajek-swiat/ar/c15-15978937" title="Kipi kasza: …w zaczarowany bajek świat"><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kipi kasza: …w zaczarowany bajek świat
</h3></a></div><div data-event-position-index="8" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=https%3A%2F%2Fplus.dziennikpolski24.pl%2Ffelieton-naczelnego-bedziemy-glosno-mowic%2Far%2Fc15-15978165" id="atomsListingArticleTile632669011" data-admin="art:22365183" data-article-id="22365183"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="https://plus.dziennikpolski24.pl/felieton-naczelnego-bedziemy-glosno-mowic/ar/c15-15978165" title="Felieton naczelnego. Będziemy głośno mówić "><div class="atomsListingArticleTile__imageWrapper "><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/71/6c/61d02bbde7a8e_o_xsmall.jpg" data-image-type="articles" alt="Felieton naczelnego. Będziemy głośno mówić " /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="https://plus.dziennikpolski24.pl/felieton-naczelnego-bedziemy-glosno-mowic/ar/c15-15978165" title="Felieton naczelnego. Będziemy głośno mówić "><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--plus atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
PLUS
</label>
Felieton naczelnego. Będziemy głośno mówić
</h3></a></div><div data-event-position-index="9" class="atomsListingArticleTile atomsListingArticleTile--withGrid component" data-event-position-context="atomsListingArticleTile" data-event-name="atomsListingArticleTile" data-event-type="click" data-event-params="url=%2Fsowa-wie-kiedy-jest-odpowiedni-czas-na-potomstwo%2Far%2Fc15-15977801" id="atomsListingArticleTile1159807845" data-admin="art:22364475" data-article-id="22364475"><a class="atomsListingArticleTile__img" data-event-position-attr="atomsListingArticleTile__img" href="/sowa-wie-kiedy-jest-odpowiedni-czas-na-potomstwo/ar/c15-15977801" title="Sowa wie kiedy jest odpowiedni czas na potomstwo         " data-native-image-link data-native-class-with-variant><div class="atomsListingArticleTile__imageWrapper " data-native-image-wrapper><img class="atomsListingArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/fc/a0/61cf29a2a88d1_o_xsmall.jpg" data-image-type="articles" alt="Sowa wie kiedy jest odpowiedni czas na potomstwo         " data-native-image /></div></a><a class="atomsListingArticleTile__info" data-event-position-attr="atomsListingArticleTile__info" href="/sowa-wie-kiedy-jest-odpowiedni-czas-na-potomstwo/ar/c15-15977801" title="Sowa wie kiedy jest odpowiedni czas na potomstwo         " data-native-info><h3 class="atomsListingArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Sowa wie kiedy jest odpowiedni czas na potomstwo
</h3></a><div class="adsSlotContainer "><div id="dfp-nativeb7e8438fe3ab" class="nativeDescription"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"native","lt":"lazy","rn":"b7e8438fe3ab","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":2,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"atomsListingArticleTile1159807845"},{"key":"mod","value":"rekomendowane"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('native', 'b7e8438fe3ab', 'atomsListingArticleTile1159807845'));</script></div></div></section><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel67681048"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1613257293', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel67681048","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/10891,co_wiesz_o_morsowaniu_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Co wiesz o morsowaniu? QUIZ" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/10891co_wiesz_o_morsowaniu_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/8f/16/il20210118_633271775_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/8f/16/il20210118_633271775_small.jpg" alt="Co wiesz o morsowaniu? QUIZ" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/10891,co_wiesz_o_morsowaniu_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/10891co_wiesz_o_morsowaniu_quizqt.html,link_label=Co_wiesz_o_morsowaniu?_QUIZ"><span class="atomsPromotionsQuiz__label">quiz</span>
Co wiesz o morsowaniu? QUIZ
</a><a href="/quiz/10891,co_wiesz_o_morsowaniu_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/10891co_wiesz_o_morsowaniu_quizqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1944492141"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug193012094', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1944492141","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing741467165"><div id="atomsHeader127259839" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader127259839title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ffunkcjonariusze-z-karabinami-na-krakowskim-zablociu-duza-akcja-co-sie-wydarzylo%2Far%2Fc1-15981681" id=componentsRecommendationsSimpleListing741467165--22373913 data-article-id="22373913" data-native-id="22373913"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/funkcjonariusze-z-karabinami-na-krakowskim-zablociu-duza-akcja-co-sie-wydarzylo/ar/c1-15981681" title="Funkcjonariusze z karabinami na krakowskim Zabłociu. Duża akcja. Co się wydarzyło?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ae/41/61d41da1be44e_o_xsmall.jpg" data-image-type="articles" alt="Funkcjonariusze z karabinami na krakowskim Zabłociu. Duża akcja. Co się wydarzyło?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/funkcjonariusze-z-karabinami-na-krakowskim-zablociu-duza-akcja-co-sie-wydarzylo/ar/c1-15981681" title="Funkcjonariusze z karabinami na krakowskim Zabłociu. Duża akcja. Co się wydarzyło?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Funkcjonariusze z karabinami na krakowskim Zabłociu. Duża akcja. Co się wydarzyło?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-wygladaja-najgrozniejsi-przestepcy-w-polsce-zobacz-zdjecia-poszukiwanych-w-zwiazku-z-zabojstwami%2Far%2Fc1-14837428" id=componentsRecommendationsSimpleListing741467165--19857279 data-article-id="19857279" data-native-id="19857279"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-wygladaja-najgrozniejsi-przestepcy-w-polsce-zobacz-zdjecia-poszukiwanych-w-zwiazku-z-zabojstwami/ar/c1-14837428" title="Tak wyglądają najgroźniejsi przestępcy w Polsce. Zobacz zdjęcia"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/09/d4/616fe82727cdb_o_xsmall.jpg" data-image-type="articles" alt="Tak wyglądają najgroźniejsi przestępcy w Polsce. Zobacz zdjęcia" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-wygladaja-najgrozniejsi-przestepcy-w-polsce-zobacz-zdjecia-poszukiwanych-w-zwiazku-z-zabojstwami/ar/c1-14837428" title="Tak wyglądają najgroźniejsi przestępcy w Polsce. Zobacz zdjęcia"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak wyglądają najgroźniejsi przestępcy w Polsce. Zobacz zdjęcia
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Felif-odc-1131-kiymet-morduje-prawniczke-melek-streszczenie-odcinka-13012022%2Far%2Fc15-15982097" id=componentsRecommendationsSimpleListing741467165--22374717 data-article-id="22374717" data-native-id="22374717"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/elif-odc-1131-kiymet-morduje-prawniczke-melek-streszczenie-odcinka-13012022/ar/c15-15982097" title="Elif odc. 1131. Kiymet morduje prawniczkę Melek. Streszczenie odcinka [13.01.2022]" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ae/9f/61d4417136dd3_o_xsmall.jpg" data-image-type="articles" alt="Elif odc. 1131. Kiymet morduje prawniczkę Melek. Streszczenie odcinka [13.01.2022]" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/elif-odc-1131-kiymet-morduje-prawniczke-melek-streszczenie-odcinka-13012022/ar/c15-15982097" title="Elif odc. 1131. Kiymet morduje prawniczkę Melek. Streszczenie odcinka [13.01.2022]" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Elif odc. 1131. Kiymet morduje prawniczkę Melek. Streszczenie odcinka [13.01.2022]
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22374717"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing741467165--22374717'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fprzysiega-odc-561-umit-zostaje-uprowadzony-streszczenie-odcinka-140122%2Far%2Fc15-15982337" id=componentsRecommendationsSimpleListing741467165--22375103 data-article-id="22375103" data-native-id="22375103"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/przysiega-odc-561-umit-zostaje-uprowadzony-streszczenie-odcinka-140122/ar/c15-15982337" title="PRZYSIĘGA odc. 561. Umit zostaje uprowadzony. Streszczenie odcinka [14.01.22]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8d/98/61d4419f8eea7_o_xsmall.jpg" data-image-type="articles" alt="PRZYSIĘGA odc. 561. Umit zostaje uprowadzony. Streszczenie odcinka [14.01.22]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/przysiega-odc-561-umit-zostaje-uprowadzony-streszczenie-odcinka-140122/ar/c15-15982337" title="PRZYSIĘGA odc. 561. Umit zostaje uprowadzony. Streszczenie odcinka [14.01.22]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
PRZYSIĘGA odc. 561. Umit zostaje uprowadzony. Streszczenie odcinka [14.01.22]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Felif-odc-1130-skrywane-uczucia-i-prawda-o-kiymet-streszczenie-odcinka-12012022%2Far%2Fc15-15979337" id=componentsRecommendationsSimpleListing741467165--22369359 data-article-id="22369359" data-native-id="22369359"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/elif-odc-1130-skrywane-uczucia-i-prawda-o-kiymet-streszczenie-odcinka-12012022/ar/c15-15979337" title="Elif odc. 1130. Skrywane uczucia i prawda o Kiymet. Streszczenie odcinka [12.01.2022]" data-native-image-link data-native-class-with-variant="atomsArticleTile__img--withGallery"><div class="atomsArticleTile__imageWrapper" data-native-image-wrapper><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/00/0d/61d200448345a_o_xsmall.jpg" data-image-type="articles" alt="Elif odc. 1130. Skrywane uczucia i prawda o Kiymet. Streszczenie odcinka [12.01.2022]" data-native-image /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/elif-odc-1130-skrywane-uczucia-i-prawda-o-kiymet-streszczenie-odcinka-12012022/ar/c15-15979337" title="Elif odc. 1130. Skrywane uczucia i prawda o Kiymet. Streszczenie odcinka [12.01.2022]" data-native-info><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title" data-native-title>
Elif odc. 1130. Skrywane uczucia i prawda o Kiymet. Streszczenie odcinka [12.01.2022]
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22369359"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing741467165--22369359'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Felif-odc-1129-nowy-swiadek-w-sprawie-melek-streszczenie-odcinka-11012022%2Far%2Fc15-15979335" id=componentsRecommendationsSimpleListing741467165--22369351 data-article-id="22369351" data-native-id="22369351"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/elif-odc-1129-nowy-swiadek-w-sprawie-melek-streszczenie-odcinka-11012022/ar/c15-15979335" title="Elif odc. 1129. Nowy świadek w sprawie Melek. Streszczenie odcinka [11.01.2022]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d8/bb/61d1feabdc52d_o_xsmall.jpg" data-image-type="articles" alt="Elif odc. 1129. Nowy świadek w sprawie Melek. Streszczenie odcinka [11.01.2022]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/elif-odc-1129-nowy-swiadek-w-sprawie-melek-streszczenie-odcinka-11012022/ar/c15-15979335" title="Elif odc. 1129. Nowy świadek w sprawie Melek. Streszczenie odcinka [11.01.2022]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Elif odc. 1129. Nowy świadek w sprawie Melek. Streszczenie odcinka [11.01.2022]
</h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing741467165', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1676304064"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1502715202', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1676304064","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow483455298"><div id="atomsHeader1110916246" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1110916246title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow483455298ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjuz-jest-nowe-500-plus-wszystko-w-zus-5012022-chcesz-otrzymywac-swiadczenie-na-dziecko-w-2022-musisz-zastosowac-sie-do-waznych%2Far%2Fc3-15949655" id="atomsListingArticleTileWithSeparatedLink1624212876" data-admin="art:22308479" data-article-id="22308479"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/juz-jest-nowe-500-plus-wszystko-w-zus-5012022-chcesz-otrzymywac-swiadczenie-na-dziecko-w-2022-musisz-zastosowac-sie-do-waznych/ar/c3-15949655" title="Już jest nowe 500 plus - wszystko w ZUS: 5.01.2022. Chcesz otrzymywać świadczenie na dziecko w 2022 musisz zastosować się do ważnych zmian" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/52/dc/61b6f27849be9_o_xsmall.jpg" data-image-type="articles" alt="Już jest nowe 500 plus - wszystko w ZUS: 5.01.2022. Chcesz otrzymywać świadczenie na dziecko w 2022 musisz zastosować się do ważnych zmian" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/juz-jest-nowe-500-plus-wszystko-w-zus-5012022-chcesz-otrzymywac-swiadczenie-na-dziecko-w-2022-musisz-zastosowac-sie-do-waznych/ar/c3-15949655" title="Już jest nowe 500 plus - wszystko w ZUS: 5.01.2022. Chcesz otrzymywać świadczenie na dziecko w 2022 musisz zastosować się do ważnych zmian"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Już jest nowe 500 plus - wszystko w ZUS: 5.01.2022. Chcesz otrzymywać świadczenie na dziecko w 2022 musisz zastosować się do ważnych zmian
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Od nowego roku wchodzi w życie rewolucyjna zmiana w programie Rodzina 500+. Nie jest to waloryzacja świadczenia, na co zwłaszcza przy inflacji liczyło wiele...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-05 07:52:13" title="2022-01-05 07:52:13">
5 stycznia 2022, 7:52
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/500-plus" title="500 plus" data-event-position-el="link" data-event-params="link_label=500_plus,index=1">500 plus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/500-plus-zmiany" title="500 plus zmiany" data-event-position-el="link" data-event-params="link_label=500_plus_zmiany,index=2">500 plus zmiany</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/500-plus-w-2022" title="500 plus w 2022" data-event-position-el="link" data-event-params="link_label=500_plus_w_2022,index=3">500 plus w 2022</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/nowe-500-plus" title="nowe 500 plus" data-event-position-el="link" data-event-params="link_label=nowe_500_plus,index=4">nowe 500 plus</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fw-co-sie-ubrac-na-trekking-buty-trekkingowe-za-kostke-czy-niskie%2Far%2Fc11p1-21424335" id="atomsListingArticleTileWithSeparatedLink1119276478" data-admin="art:21424335" data-article-id="21424335"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/w-co-sie-ubrac-na-trekking-buty-trekkingowe-za-kostke-czy-niskie/ar/c11p1-21424335" title="W co się ubrać na trekking? Buty trekkingowe za kostkę czy niskie?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/91/b3/21424335_695361455_xsmall.jpg" data-image-type="articles" alt="W co się ubrać na trekking? Buty trekkingowe za kostkę czy niskie?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/w-co-sie-ubrac-na-trekking-buty-trekkingowe-za-kostke-czy-niskie/ar/c11p1-21424335" title="W co się ubrać na trekking? Buty trekkingowe za kostkę czy niskie?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
W co się ubrać na trekking? Buty trekkingowe za kostkę czy niskie?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Trekking w Polsce to przede wszystkim wędrówki w górach. Gdzie warto wybrać się na trekking? Co ze sobą zabrać? Podpowiadamy, co może się przydać podczas...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-05 06:48:42" title="2022-01-05 06:48:42">
5 stycznia 2022, 6:48
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/majowka" title="majówka" data-event-position-el="link" data-event-params="link_label=majowka,index=1">majówka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/cwiczenia" title="ćwiczenia" data-event-position-el="link" data-event-params="link_label=cwiczenia,index=2">ćwiczenia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=3">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fjaki-grill-ogrodowy-wybrac-przeglad-grillow-do-ogrodu-grillowanie-w-ogrodzie-jako-forma-spedzania-wolnego-czasu-na-swiezym-powietrzu%2Far%2Fc11p1-20287973" id="atomsListingArticleTileWithSeparatedLink236341238" data-admin="art:20287973" data-article-id="20287973"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/jaki-grill-ogrodowy-wybrac-przeglad-grillow-do-ogrodu-grillowanie-w-ogrodzie-jako-forma-spedzania-wolnego-czasu-na-swiezym-powietrzu/ar/c11p1-20287973" title="Jaki grill ogrodowy wybrać? Przegląd grillów do ogrodu. Grillowanie w ogrodzie jako forma spędzania wolnego czasu na świeżym powietrzu"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/5b/fb/20287973_695361263_xsmall.jpg" data-image-type="articles" alt="Jaki grill ogrodowy wybrać? Przegląd grillów do ogrodu. Grillowanie w ogrodzie jako forma spędzania wolnego czasu na świeżym powietrzu" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/jaki-grill-ogrodowy-wybrac-przeglad-grillow-do-ogrodu-grillowanie-w-ogrodzie-jako-forma-spedzania-wolnego-czasu-na-swiezym-powietrzu/ar/c11p1-20287973" title="Jaki grill ogrodowy wybrać? Przegląd grillów do ogrodu. Grillowanie w ogrodzie jako forma spędzania wolnego czasu na świeżym powietrzu"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Jaki grill ogrodowy wybrać? Przegląd grillów do ogrodu. Grillowanie w ogrodzie jako forma spędzania wolnego czasu na świeżym powietrzu
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Zastanawiasz się, jaki grill ogrodowy wybrać, aby móc cieszyć się grillowaniem na świeżym powietrzu? Dobór odpowiedniego grilla do ogrodu wcale nie musi być...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-05 06:47:46" title="2022-01-05 06:47:46">
5 stycznia 2022, 6:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/dom" title="dom" data-event-position-el="link" data-event-params="link_label=dom,index=1">dom</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/ogrod" title="ogród" data-event-position-el="link" data-event-params="link_label=ogrod,index=2">ogród</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=3">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fco-powinno-byc-w-domowej-apteczce-lista-niezbednych-lekow-i-produktow-medycznych%2Far%2Fc11p1-21151761" id="atomsListingArticleTileWithSeparatedLink1197679403" data-admin="art:21151761" data-article-id="21151761"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/co-powinno-byc-w-domowej-apteczce-lista-niezbednych-lekow-i-produktow-medycznych/ar/c11p1-21151761" title="Co powinno być w domowej apteczce? Lista niezbędnych leków i produktów medycznych"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/e3/0b/21151761_695361147_xsmall.jpg" data-image-type="articles" alt="Co powinno być w domowej apteczce? Lista niezbędnych leków i produktów medycznych" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/co-powinno-byc-w-domowej-apteczce-lista-niezbednych-lekow-i-produktow-medycznych/ar/c11p1-21151761" title="Co powinno być w domowej apteczce? Lista niezbędnych leków i produktów medycznych"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Co powinno być w domowej apteczce? Lista niezbędnych leków i produktów medycznych
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Domowa apteczka powinna zawierać podstawowe leki i środki opatrunkowe. Trzeba je odpowiednio dobrać, by znalazły zastosowanie w niemal każdej sytuacji. Nie ma...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-05 06:47:15" title="2022-01-05 06:47:15">
5 stycznia 2022, 6:47
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/domowa-apteczka" title="domowa apteczka" data-event-position-el="link" data-event-params="link_label=domowa_apteczka,index=1">domowa apteczka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fodpowiedni-stroj-do-biegania-jest-istotny-podczas-treningu-z-czego-taki-stroj-powinien-sie-skladac%2Far%2Fc11p1-21130923" id="atomsListingArticleTileWithSeparatedLink744597678" data-admin="art:21130923" data-article-id="21130923"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/odpowiedni-stroj-do-biegania-jest-istotny-podczas-treningu-z-czego-taki-stroj-powinien-sie-skladac/ar/c11p1-21130923" title="Odpowiedni strój do biegania jest istotny podczas treningu. Z czego taki strój powinien się składać?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ff/f0/21130923_695360977_xsmall.jpg" data-image-type="articles" alt="Odpowiedni strój do biegania jest istotny podczas treningu. Z czego taki strój powinien się składać?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/odpowiedni-stroj-do-biegania-jest-istotny-podczas-treningu-z-czego-taki-stroj-powinien-sie-skladac/ar/c11p1-21130923" title="Odpowiedni strój do biegania jest istotny podczas treningu. Z czego taki strój powinien się składać?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Odpowiedni strój do biegania jest istotny podczas treningu. Z czego taki strój powinien się składać?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Bieganie to świetny sposób na wypracowanie dobrej kondycji, świetnej sylwetki oraz dobre samopoczucie! Do efektywnego treningu potrzebne są nie tylko chęci i...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-05 06:46:36" title="2022-01-05 06:46:36">
5 stycznia 2022, 6:46
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/moda-sportowa" title="moda sportowa" data-event-position-el="link" data-event-params="link_label=moda_sportowa,index=1">moda sportowa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/obnizka" title="obniżka" data-event-position-el="link" data-event-params="link_label=obnizka,index=2">obniżka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/moda-sportowa-dziecieca" title="moda sportowa dziecięca" data-event-position-el="link" data-event-params="link_label=moda_sportowa_dziecieca,index=3">moda sportowa dziecięca</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/okazje" title="okazje" data-event-position-el="link" data-event-params="link_label=okazje,index=4">okazje</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpogoda-w-agadirze-w-poszczegolnych-miesiacach-kiedy-w-agadirze-jest-najlepsza-pogoda-na-wakacje%2Far%2Fc7p1-21282087" id="atomsListingArticleTileWithSeparatedLink397056604" data-admin="art:21282087" data-article-id="21282087"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/pogoda-w-agadirze-w-poszczegolnych-miesiacach-kiedy-w-agadirze-jest-najlepsza-pogoda-na-wakacje/ar/c7p1-21282087" title="Pogoda w Agadirze w poszczególnych miesiącach. Kiedy w Agadirze jest najlepsza pogoda na wakacje?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/7f/02/21282087_637778039_xsmall.jpg" data-image-type="articles" alt="Pogoda w Agadirze w poszczególnych miesiącach. Kiedy w Agadirze jest najlepsza pogoda na wakacje?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/pogoda-w-agadirze-w-poszczegolnych-miesiacach-kiedy-w-agadirze-jest-najlepsza-pogoda-na-wakacje/ar/c7p1-21282087" title="Pogoda w Agadirze w poszczególnych miesiącach. Kiedy w Agadirze jest najlepsza pogoda na wakacje?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pogoda w Agadirze w poszczególnych miesiącach. Kiedy w Agadirze jest najlepsza pogoda na wakacje?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Pogoda w Agadirze zmienia się zależnie od pory roku. Jeśli chcesz wybrać się tu, gdy u nas panuje zima - w grudniu, styczniu lub w lutym - sprawdź, jakich...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2022-01-05 06:00:20" title="2022-01-05 06:00:20">
5 stycznia 2022, 6:00
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/prognoza-pogody" title="prognoza pogody" data-event-position-el="link" data-event-params="link_label=prognoza_pogody,index=1">prognoza pogody</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/pogoda-wakacje" title="pogoda wakacje" data-event-position-el="link" data-event-params="link_label=pogoda_wakacje,index=2">pogoda wakacje</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel52749171"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1082998612', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel52749171","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1421225928"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1421225928MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/okazje/oferty/prezent-dla-dziewczyny" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/okazje/oferty/prezent-dla-dziewczyny">Prezenty dla Dziewczyny</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/okazje/oferty/prezent-dla-chlopaka" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/okazje/oferty/prezent-dla-chlopaka">Prezenty dla Chłopaka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/przerejestrowanie-samochodu-wniosek-koszt-dokumenty-ile-kosztuje-przerejestrowanie-samochodu/ar/13416453" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/przerejestrowanie-samochodu-wniosek-koszt-dokumenty-ile-kosztuje-przerejestrowanie-samochodu/ar/13416453">Przerejestrowanie samochodu</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1421225928',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion333333342"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion333333342MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/aktualnosci/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/aktualnosci/">Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/turystyka/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/turystyka/">Turystyka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/sport/">Sport Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/dom/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/dom/">Dom</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/zdrowie/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/zdrowie/">Zdrowie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikpolski24.pl">Dziennik Polski Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion333333342',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion316842287"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion316842287MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tarnow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tarnow.naszemiasto.pl">Wiadomości Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://debica.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://debica.naszemiasto.pl">Wiadomości Dębica</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://brzesko.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://brzesko.naszemiasto.pl">Wiadomości Brzesko</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bochnia.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://bochnia.naszemiasto.pl">Wiadomości Bochnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://jaslo.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://jaslo.naszemiasto.pl">Wiadomości Jasło</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion316842287',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1271922856"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1271922856MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/tarnow">Samochody Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/tarnow">Domy Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/tarnow">Mieszkania Tarnów</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1271922856',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1322419755"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1322419755MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1322419755Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1322419755',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1317493885"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1317493885MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1317493885Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1317493885',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/DziennikPolski/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-polski/id1230889279?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-polski/id1230889279?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikpolski" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikpolski">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikpolski24.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikpolski24.pl/rss/dziennikpolski24.xml" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/rss/dziennikpolski24.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dziennikpolski24.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikpolski24.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Polski
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.58.9/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/bundles/2b2e5ead6919dc65c25eebaa5f3cce3b.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/bundles/2b2e5ead6919dc65c25eebaa5f3cce3b.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Pszczoła miodna calutką zimę zachowuje żywotność');
          event.appendParam('api_id', '22376339');
          event.appendParam('id', '15982995');
          event.appendParam('created_at', '2022-01-05T07:00:09.000000+01:00');
          event.appendParam('edited_at', '2022-01-05T07:00:09.000000+01:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '11653631');
          event.appendParam('author_name', 'krakow.zewnetrzny');
          event.appendParam('tags', 'grzegorz tabasz, tabasz przyroda, tabasz felieton');
          event.appendParam('prefered_journals', 'dziennikpolski24.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'felietony');
          event.appendParam('path', '/felietony/grzegorz-tabasz/');
          event.appendParam('subject', 'pozostałe');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,/promotions/subject_category_promoted,prawa3,,,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1555652018" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dziennikpolski24.pl" aria-label="Strona główna Dziennik Polski" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="307" height="64" viewBox="0 0 307 64"><defs /><g fill="none"><path fill="#FF001A" d="M0 63.606L306.803 63.606 306.803 0 0 0z" /><path fill="#FFF" d="M212.243269,17.4276923 C220.902244,17.4276923 227.888462,24.9107692 227.888462,34.0676923 C227.888462,43.3230769 220.902244,50.7076923 212.243269,50.7076923 C203.584295,50.7076923 196.598077,43.3230769 196.598077,34.0676923 C196.598077,24.8123077 203.584295,17.4276923 212.243269,17.4276923 Z M258.588462,16.5415385 L262.425962,18.1169231 L258.982051,27.9630769 C258.982051,27.9630769 256.817308,27.1753846 255.636538,26.5846154 C255.931731,24.9107692 255.833333,24.6153846 255.144551,23.7292308 C254.160577,22.7446154 252.783013,22.0553846 251.405449,22.7446154 C249.83109,23.6307692 249.4375,25.6 249.929487,27.1753846 C251.64697,29.2878322 254.08007,30.9576097 256.396069,32.6628955 L256.890259,33.0290316 C260.742617,35.9040855 264.09744,38.9754246 263.016346,44.5046154 C262.425962,46.3753846 261.540385,48.64 259.474038,49.4276923 C256.915705,50.9046154 252.389423,50.1169231 250.323077,48.0492308 C249.929487,48.7384615 249.240705,50.7076923 249.240705,50.7076923 L245.501603,49.2307692 L249.240705,39.4830769 C249.240705,39.4830769 249.933393,39.8114061 250.697411,40.1571828 L251.027403,40.3055346 C251.413261,40.4777432 251.79476,40.6432107 252.094231,40.7630769 C251.897436,42.8307692 252.192628,45.0953846 254.357372,45.7846154 C255.734936,46.3753846 257.014103,45.6861538 257.998077,44.8 C258.588462,43.8153846 258.686859,42.5353846 258.391667,41.3538462 C257.035969,39.288143 254.840896,37.5699936 252.622141,35.8729082 L252.192628,35.5446154 C251.906381,35.325812 251.620616,35.1070085 251.337085,34.8875037 L250.913683,34.5576328 C246.700804,31.2519093 243.187772,27.7094639 246.288782,21.5630769 C248.158333,18.3138462 251.897436,17.4276923 254.947756,17.8215385 C256.128526,18.1169231 256.226923,18.5107692 257.407692,19.0030769 L258.588462,16.5415385 Z M147.202564,18.1169231 L147.202564,23.04 L145.628205,23.04 L145.628205,44.9969231 L147.202564,44.9969231 L147.202564,49.92 L138.937179,49.92 L138.937179,44.9969231 L140.511538,44.9969231 L140.511538,23.04 L138.937179,23.04 L138.937179,18.1169231 L147.202564,18.1169231 Z M158.124679,18.1169231 L158.124679,23.04 L156.550321,23.04 L156.550321,33.0830769 L161.56859,23.04 L160.289423,23.04 L160.289423,18.1169231 L169.24359,18.1169231 L169.145192,23.04 L167.177244,23.04 L161.175,34.7569231 L167.570833,44.9969231 L169.24359,44.9969231 L169.24359,49.92 L160.289423,49.92 L160.289423,44.9969231 L161.765385,44.9969231 L156.451923,36.3323077 L156.550321,44.9969231 L158.124679,44.9969231 L158.124679,49.92 L149.564103,49.92 L149.564103,44.9969231 L151.433654,44.9969231 L151.433654,23.04 L149.564103,23.04 L149.564103,18.1169231 L158.124679,18.1169231 Z M34.4391026,20.7753846 C35.8166667,23.7292308 37.1942308,26.5846154 37.2926282,30.0307692 C37.0958333,31.0153846 37.4894231,31.5076923 37.0958333,32.4923077 C36.5054487,37.5138462 34.7342949,42.9292308 30.0112179,45.8830769 C25.0913462,49.7230769 20.9586538,49.92 12.5948718,49.92 L12.5948718,44.6030769 L15.0548077,44.6030769 L15.0548077,18.1169231 L12.5948718,18.1169231 L12.5948718,12.9969231 C23.9105769,12.8 29.4208333,13.1938462 34.4391026,20.7753846 Z M66.5166667,18.0184615 L66.5166667,22.9415385 L64.6471154,22.9415385 L64.7455128,44.8984615 L66.5166667,44.9969231 L66.5166667,49.8215385 L57.4641026,49.8215385 L57.4641026,44.9969231 L59.2352564,44.9969231 L59.2352564,23.04 L57.4641026,23.04 L57.4641026,18.1169231 L66.5166667,18.0184615 Z M96.6262821,18.0184615 L105.186859,38.1046154 L105.186859,23.04 L103.415705,23.04 L103.415705,18.0184615 L112.468269,18.0184615 L112.468269,23.04 L110.205128,23.04 L110.205128,49.8215385 L105.186859,49.8215385 L96.6262821,30.8184615 L96.4294872,44.9969231 L98.1022436,44.9969231 L98.200641,49.8215385 L89.7384615,49.8215385 L89.7384615,44.9969231 L91.8048077,44.9969231 L91.9032051,23.04 L89.7384615,23.04 L89.7384615,18.0184615 L96.6262821,18.0184615 Z M174.163462,12.9969231 L174.203082,13.0004485 C174.318478,13.0105912 174.670124,13.0406294 175.047501,13.0642308 L175.325781,13.08 C175.510276,13.0892308 175.688622,13.0953846 175.836218,13.0953846 C182.133654,13.1938462 190.792628,11.6184615 194.728526,19.1015385 C197.090064,23.4338462 196.499679,30.0307692 193.842949,34.0676923 C190.891026,37.7107692 186.856731,39.68 182.133654,39.4830769 L182.133654,44.9969231 L184.003205,44.9969231 L184.003205,49.8215385 L174.163462,49.8215385 L174.163462,44.9969231 L176.328205,44.9969231 L176.426603,18.1169231 L174.163462,18.1169231 L174.163462,12.9969231 Z M87.2785256,18.1169231 L87.2785256,27.3723077 L82.4570513,27.3723077 L82.4570513,23.04 L75.9628205,23.04 L75.9628205,31.9015385 L80.8826923,31.9015385 L80.8826923,37.0215385 L75.9628205,37.0215385 L75.9628205,44.9969231 L82.4570513,44.9969231 L82.4570513,40.5661538 L87.2785256,40.5661538 L87.2785256,49.8215385 L68.8782051,49.8215385 L68.8782051,44.9969231 L71.1413462,44.9969231 L71.1413462,23.04 L68.8782051,23.04 L68.8782051,18.1169231 L87.2785256,18.1169231 Z M54.8073718,18.1169231 L54.8073718,24.2215385 L43.8852564,44.9969231 L49.6907051,44.9969231 L49.6907051,40.5661538 L54.8073718,40.5661538 L54.8073718,49.8215385 L38.4733974,49.8215385 L38.4733974,43.8153846 L49.6907051,23.04 L43.6884615,22.9415385 L43.6884615,27.3723077 L38.4733974,27.3723077 L38.4733974,18.1169231 L54.8073718,18.1169231 Z M121.127244,18.1169231 L129.687821,38.1046154 L129.687821,23.04 L127.916667,23.04 L127.916667,18.1169231 L136.969231,18.1169231 L136.969231,23.04 L134.804487,23.04 L134.804487,49.8215385 L129.687821,49.8215385 L121.127244,30.8184615 L121.127244,44.9969231 L122.701603,44.9969231 L122.701603,49.8215385 L114.239423,49.8215385 L114.239423,44.9969231 L116.404167,44.9969231 L116.404167,23.04 L114.239423,23.04 L114.239423,18.1169231 L121.127244,18.1169231 Z M239.597756,18.1169231 L239.597756,23.04 L236.252244,23.04 L236.252244,44.9969231 L239.499359,44.9969231 L239.499359,42.0430769 L243.828846,42.0430769 L243.828846,49.8215385 L228.282051,49.8215385 L228.282051,44.9969231 L231.135577,44.9969231 L231.135577,23.04 L228.282051,23.04 L228.282051,18.1169231 L239.597756,18.1169231 Z M273.151282,18.1169231 L273.151282,23.04 L271.478526,23.04 L271.576923,33.4769231 L276.69359,23.04 L275.217628,23.04 L275.217628,18.1169231 L284.171795,18.1169231 L284.171795,23.04 L282.597436,23.04 L276.103205,34.6584615 L282.695833,44.9969231 L284.171795,44.9969231 L284.171795,49.8215385 L275.217628,49.8215385 L275.217628,44.9969231 L276.69359,44.9969231 L271.576923,36.5292308 L271.478526,44.9969231 L273.151282,44.9969231 L273.151282,49.8215385 L264.492308,49.8215385 L264.492308,44.9969231 L266.361859,44.9969231 L266.361859,23.04 L264.492308,23.04 L264.492308,18.1169231 L273.151282,18.1169231 Z M293.716346,18.1169231 L293.716346,23.04 L292.141987,23.04 L292.240385,44.9969231 L293.716346,44.9969231 L293.716346,49.8215385 L285.450962,49.8215385 L285.450962,44.9969231 L287.025321,44.9969231 L287.025321,23.04 L285.450962,23.04 L285.450962,18.1169231 L293.716346,18.1169231 Z M212.243269,23.1384615 C206.536218,23.1384615 201.813141,28.0615385 201.813141,34.1661538 C201.813141,40.2707692 206.536218,45.1938462 212.243269,45.1938462 C218.048718,45.1938462 222.673397,40.2707692 222.673397,34.1661538 C222.673397,28.0615385 218.048718,23.1384615 212.243269,23.1384615 Z M20.0730769,18.1169231 L20.0730769,44.6030769 C24.3041667,44.6030769 28.2400641,41.3538462 30.3064103,38.4 C32.4711538,34.4615385 33.1599359,29.3415385 31.0935897,25.2061538 C29.125641,20.8738462 24.8945513,18.3138462 20.0730769,18.1169231 Z M182.155237,18.1139904 L182.133654,18.1169231 L182.330449,34.56 C182.330449,34.56 182.470358,34.5723077 182.715198,34.5753846 L182.962942,34.57508 C185.004107,34.5456 191.284615,33.8116923 191.284615,25.8953846 C191.284615,16.4731946 182.653042,18.0352647 182.155237,18.1139904 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1555652018Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dziennikpolski24.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="16" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1391256233"><div id="atomsNavigationIconsDropdownUser875690311" class="atomsNavigationIconsDropdownUser"><a href="https://dziennikpolski24.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dziennikpolski24.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser875690311',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1391256233',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://dziennikpolski24.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="15" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dziennikpolski24.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="14" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="13" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="12" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks130309436" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks130309436Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks130309436More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks130309436Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/region/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/region/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/turystyka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/turystyka/">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/nekrologi/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/nekrologi/">
Nekrologi
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/felietony/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/felietony/">
Felietony
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/telemagazyn" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/telemagazyn">
Telemagazyn
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-malopolska" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="10" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-malopolska">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=DP24&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=DP24&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1555652018Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar1555652018',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen586105625">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dziennikpolski24.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="307" height="64" viewBox="0 0 307 64"><defs /><g fill="none"><path fill="#FF001A" d="M0 63.606L306.803 63.606 306.803 0 0 0z" /><path fill="#FFF" d="M212.243269,17.4276923 C220.902244,17.4276923 227.888462,24.9107692 227.888462,34.0676923 C227.888462,43.3230769 220.902244,50.7076923 212.243269,50.7076923 C203.584295,50.7076923 196.598077,43.3230769 196.598077,34.0676923 C196.598077,24.8123077 203.584295,17.4276923 212.243269,17.4276923 Z M258.588462,16.5415385 L262.425962,18.1169231 L258.982051,27.9630769 C258.982051,27.9630769 256.817308,27.1753846 255.636538,26.5846154 C255.931731,24.9107692 255.833333,24.6153846 255.144551,23.7292308 C254.160577,22.7446154 252.783013,22.0553846 251.405449,22.7446154 C249.83109,23.6307692 249.4375,25.6 249.929487,27.1753846 C251.64697,29.2878322 254.08007,30.9576097 256.396069,32.6628955 L256.890259,33.0290316 C260.742617,35.9040855 264.09744,38.9754246 263.016346,44.5046154 C262.425962,46.3753846 261.540385,48.64 259.474038,49.4276923 C256.915705,50.9046154 252.389423,50.1169231 250.323077,48.0492308 C249.929487,48.7384615 249.240705,50.7076923 249.240705,50.7076923 L245.501603,49.2307692 L249.240705,39.4830769 C249.240705,39.4830769 249.933393,39.8114061 250.697411,40.1571828 L251.027403,40.3055346 C251.413261,40.4777432 251.79476,40.6432107 252.094231,40.7630769 C251.897436,42.8307692 252.192628,45.0953846 254.357372,45.7846154 C255.734936,46.3753846 257.014103,45.6861538 257.998077,44.8 C258.588462,43.8153846 258.686859,42.5353846 258.391667,41.3538462 C257.035969,39.288143 254.840896,37.5699936 252.622141,35.8729082 L252.192628,35.5446154 C251.906381,35.325812 251.620616,35.1070085 251.337085,34.8875037 L250.913683,34.5576328 C246.700804,31.2519093 243.187772,27.7094639 246.288782,21.5630769 C248.158333,18.3138462 251.897436,17.4276923 254.947756,17.8215385 C256.128526,18.1169231 256.226923,18.5107692 257.407692,19.0030769 L258.588462,16.5415385 Z M147.202564,18.1169231 L147.202564,23.04 L145.628205,23.04 L145.628205,44.9969231 L147.202564,44.9969231 L147.202564,49.92 L138.937179,49.92 L138.937179,44.9969231 L140.511538,44.9969231 L140.511538,23.04 L138.937179,23.04 L138.937179,18.1169231 L147.202564,18.1169231 Z M158.124679,18.1169231 L158.124679,23.04 L156.550321,23.04 L156.550321,33.0830769 L161.56859,23.04 L160.289423,23.04 L160.289423,18.1169231 L169.24359,18.1169231 L169.145192,23.04 L167.177244,23.04 L161.175,34.7569231 L167.570833,44.9969231 L169.24359,44.9969231 L169.24359,49.92 L160.289423,49.92 L160.289423,44.9969231 L161.765385,44.9969231 L156.451923,36.3323077 L156.550321,44.9969231 L158.124679,44.9969231 L158.124679,49.92 L149.564103,49.92 L149.564103,44.9969231 L151.433654,44.9969231 L151.433654,23.04 L149.564103,23.04 L149.564103,18.1169231 L158.124679,18.1169231 Z M34.4391026,20.7753846 C35.8166667,23.7292308 37.1942308,26.5846154 37.2926282,30.0307692 C37.0958333,31.0153846 37.4894231,31.5076923 37.0958333,32.4923077 C36.5054487,37.5138462 34.7342949,42.9292308 30.0112179,45.8830769 C25.0913462,49.7230769 20.9586538,49.92 12.5948718,49.92 L12.5948718,44.6030769 L15.0548077,44.6030769 L15.0548077,18.1169231 L12.5948718,18.1169231 L12.5948718,12.9969231 C23.9105769,12.8 29.4208333,13.1938462 34.4391026,20.7753846 Z M66.5166667,18.0184615 L66.5166667,22.9415385 L64.6471154,22.9415385 L64.7455128,44.8984615 L66.5166667,44.9969231 L66.5166667,49.8215385 L57.4641026,49.8215385 L57.4641026,44.9969231 L59.2352564,44.9969231 L59.2352564,23.04 L57.4641026,23.04 L57.4641026,18.1169231 L66.5166667,18.0184615 Z M96.6262821,18.0184615 L105.186859,38.1046154 L105.186859,23.04 L103.415705,23.04 L103.415705,18.0184615 L112.468269,18.0184615 L112.468269,23.04 L110.205128,23.04 L110.205128,49.8215385 L105.186859,49.8215385 L96.6262821,30.8184615 L96.4294872,44.9969231 L98.1022436,44.9969231 L98.200641,49.8215385 L89.7384615,49.8215385 L89.7384615,44.9969231 L91.8048077,44.9969231 L91.9032051,23.04 L89.7384615,23.04 L89.7384615,18.0184615 L96.6262821,18.0184615 Z M174.163462,12.9969231 L174.203082,13.0004485 C174.318478,13.0105912 174.670124,13.0406294 175.047501,13.0642308 L175.325781,13.08 C175.510276,13.0892308 175.688622,13.0953846 175.836218,13.0953846 C182.133654,13.1938462 190.792628,11.6184615 194.728526,19.1015385 C197.090064,23.4338462 196.499679,30.0307692 193.842949,34.0676923 C190.891026,37.7107692 186.856731,39.68 182.133654,39.4830769 L182.133654,44.9969231 L184.003205,44.9969231 L184.003205,49.8215385 L174.163462,49.8215385 L174.163462,44.9969231 L176.328205,44.9969231 L176.426603,18.1169231 L174.163462,18.1169231 L174.163462,12.9969231 Z M87.2785256,18.1169231 L87.2785256,27.3723077 L82.4570513,27.3723077 L82.4570513,23.04 L75.9628205,23.04 L75.9628205,31.9015385 L80.8826923,31.9015385 L80.8826923,37.0215385 L75.9628205,37.0215385 L75.9628205,44.9969231 L82.4570513,44.9969231 L82.4570513,40.5661538 L87.2785256,40.5661538 L87.2785256,49.8215385 L68.8782051,49.8215385 L68.8782051,44.9969231 L71.1413462,44.9969231 L71.1413462,23.04 L68.8782051,23.04 L68.8782051,18.1169231 L87.2785256,18.1169231 Z M54.8073718,18.1169231 L54.8073718,24.2215385 L43.8852564,44.9969231 L49.6907051,44.9969231 L49.6907051,40.5661538 L54.8073718,40.5661538 L54.8073718,49.8215385 L38.4733974,49.8215385 L38.4733974,43.8153846 L49.6907051,23.04 L43.6884615,22.9415385 L43.6884615,27.3723077 L38.4733974,27.3723077 L38.4733974,18.1169231 L54.8073718,18.1169231 Z M121.127244,18.1169231 L129.687821,38.1046154 L129.687821,23.04 L127.916667,23.04 L127.916667,18.1169231 L136.969231,18.1169231 L136.969231,23.04 L134.804487,23.04 L134.804487,49.8215385 L129.687821,49.8215385 L121.127244,30.8184615 L121.127244,44.9969231 L122.701603,44.9969231 L122.701603,49.8215385 L114.239423,49.8215385 L114.239423,44.9969231 L116.404167,44.9969231 L116.404167,23.04 L114.239423,23.04 L114.239423,18.1169231 L121.127244,18.1169231 Z M239.597756,18.1169231 L239.597756,23.04 L236.252244,23.04 L236.252244,44.9969231 L239.499359,44.9969231 L239.499359,42.0430769 L243.828846,42.0430769 L243.828846,49.8215385 L228.282051,49.8215385 L228.282051,44.9969231 L231.135577,44.9969231 L231.135577,23.04 L228.282051,23.04 L228.282051,18.1169231 L239.597756,18.1169231 Z M273.151282,18.1169231 L273.151282,23.04 L271.478526,23.04 L271.576923,33.4769231 L276.69359,23.04 L275.217628,23.04 L275.217628,18.1169231 L284.171795,18.1169231 L284.171795,23.04 L282.597436,23.04 L276.103205,34.6584615 L282.695833,44.9969231 L284.171795,44.9969231 L284.171795,49.8215385 L275.217628,49.8215385 L275.217628,44.9969231 L276.69359,44.9969231 L271.576923,36.5292308 L271.478526,44.9969231 L273.151282,44.9969231 L273.151282,49.8215385 L264.492308,49.8215385 L264.492308,44.9969231 L266.361859,44.9969231 L266.361859,23.04 L264.492308,23.04 L264.492308,18.1169231 L273.151282,18.1169231 Z M293.716346,18.1169231 L293.716346,23.04 L292.141987,23.04 L292.240385,44.9969231 L293.716346,44.9969231 L293.716346,49.8215385 L285.450962,49.8215385 L285.450962,44.9969231 L287.025321,44.9969231 L287.025321,23.04 L285.450962,23.04 L285.450962,18.1169231 L293.716346,18.1169231 Z M212.243269,23.1384615 C206.536218,23.1384615 201.813141,28.0615385 201.813141,34.1661538 C201.813141,40.2707692 206.536218,45.1938462 212.243269,45.1938462 C218.048718,45.1938462 222.673397,40.2707692 222.673397,34.1661538 C222.673397,28.0615385 218.048718,23.1384615 212.243269,23.1384615 Z M20.0730769,18.1169231 L20.0730769,44.6030769 C24.3041667,44.6030769 28.2400641,41.3538462 30.3064103,38.4 C32.4711538,34.4615385 33.1599359,29.3415385 31.0935897,25.2061538 C29.125641,20.8738462 24.8945513,18.3138462 20.0730769,18.1169231 Z M182.155237,18.1139904 L182.133654,18.1169231 L182.330449,34.56 C182.330449,34.56 182.470358,34.5723077 182.715198,34.5753846 L182.962942,34.57508 C185.004107,34.5456 191.284615,33.8116923 191.284615,25.8953846 C191.284615,16.4731946 182.653042,18.0352647 182.155237,18.1139904 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen586105625CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen586105625AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikpolski24","categoryName":"pozostale","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.111.8/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen586105625', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dziennikpolski24"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149e92c662a5d37ac56dee.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script async src="https://cdn.insurads.com/bootstrap/I3YCKJF2.js"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c8b335acdeb56ce","token":"c47c7e517c634a959e2f51dcc634bc0e","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
