<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', tcData.purpose.consents[1] === true);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
          __tcfapi('removeEventListener', 2, null, tcData.listenerId);
        }
      });
    </script>
<meta property="site.name" content="Dziennik Polski">
<meta property="fb:pages" content="150300731657875">
<meta name="description" content="Karuzela transferowa w Wiśle Kraków kręci się na całego i dotyczy nie tylko piłkarzy. Pojawiły się informacje, że dyrektorem sportowym &quot;Białej Gwiazdy&quot; ma zostać Artur Płatek, a jednym z kandydatów na objęcie drużyny jest Słowak Pavol Stano. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_small.jpg">
<title>Wisła Kraków. Pavol Stano wśród kandydatów na trenera, Artur Płatek dyrektorem sportowym? 21.05 | Dziennik Polski</title>
<link rel="canonical" href="https://dziennikpolski24.pl/wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-2105/ar/c2-15622674">
<meta property="og:title" content="Wisła Kraków. Pavol Stano wśród kandydatów na trenera, Artur Płatek dyrektorem sportowym? 21.05">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Dziennik Polski">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_original.jpg">
<meta property="og:image:height" content="475">
<meta property="og:image:width" content="804">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://dziennikpolski24.pl/wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-2105/ar/c2-15622674">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Wisła Kraków. Pavol Stano wśród kandydatów na trenera, Artur Płatek dyrektorem sportowym? 21.05">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_full.jpg">
<meta property="article:published_time" content="2021-05-21T09:25:00.000000+02:00">
<meta property="article:modified_time" content="2021-05-21T10:26:51.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/DziennikPolski/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="wisła kraków">
<meta property="article:tag" content="wisła kraków transfery">
<meta property="article:tag" content="artur płatek wisła kraków">
<meta property="article:tag" content="pavel stano wisła kraków">
<meta property="article:tag" content="wiadomości małopolska">
<meta property="article:tag" content="wisła kraków trener">
<meta property="article:tag" content="wisła kraków dyrektor sportowy">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:dziennikpolski24,region:malopolskie,typstr:artykul_nowy,kat:sport,kat:pilka-nozna,kat:wisla-krakow"},"yieldbirdadf":{"mkv":"serwis:dziennikpolski24,region:malopolskie,typstr:artykul_nowy,kat:sport,kat:pilka-nozna,kat:wisla-krakow"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/f924795b-a84b-4527-90dc-b43b53d3a0b1/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.disableCmp = true;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.48.0/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"dziennikpolski24","categoryName":"sport","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.94.2');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.48.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    if (success
            && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
            && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                    && tcData.purpose.consents[1]))
    ) {
      PPAds.queue.push(() => PPAds.app.finish());
      __tcfapi('removeEventListener', 2, null, tcData.listenerId);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "dziennikpolski24");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15622674");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1261011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0950463"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["sport","pilka-nozna","wisla-krakow"]);
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/favicon/png/180/dziennikpolski24.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/favicon/png/32/dziennikpolski24.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/favicon/png/16/dziennikpolski24.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/favicon/ico/dziennikpolski24.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/favicon/ico/dziennikpolski24.ico">
<meta name="msapplication-TileColor" content="#F44336">
<meta name="theme-color" content="#F44336">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_dziennikpolski24.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MCL944');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCL944"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ncdLmvMyNEDcKRlZMhi.6oYh7A9RVvi42nBqPVVJfZr.K7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/native.min.js"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://dziennikpolski24.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://dziennikpolski24.pl/wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym/ar/c2-15622674",
    "headline": "Wis\u0142a Krak\u00f3w. Pavol Stano w\u015br\u00f3d kandydat\u00f3w na trenera, Artur P\u0142atek dyrektorem sportowym?",
    "description": "Karuzela transferowa w Wi\u015ble Krak\u00f3w kr\u0119ci si\u0119 na ca\u0142ego i dotyczy nie tylko pi\u0142karzy. Pojawi\u0142y si\u0119 informacje, \u017ce dyrektorem sportowym \"Bia\u0142ej Gwiazdy\" ma zosta\u0107 Artur P\u0142atek, a jednym z kandydat\u00f3w na obj\u0119cie dru\u017cyny jest S\u0142owak Pavol Stano. ",
    "datePublished": "2021-05-20T14:44:00.000000+02:00",
    "dateModified": "2021-05-20T16:30:05.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Dziennik Polski",
        "url": "https://dziennikpolski24.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/images/_sites/logo/png/dziennikpolski24.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Sportowy24" href="https://dziennikpolski24.pl/sport/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="521" height="64" viewBox="0 0 521 64"><defs /><g fill="none" fill-rule="evenodd"><path fill="#008A3B" d="M29.1555556,-2.0053095e-13 C36.0888889,-2.0053095e-13 42.6666667,2.66666667 47.4666667,7.46666667 L43.5555556,11.3777778 C39.8222222,7.64444444 34.6666667,5.33333333 29.3333333,5.33333333 C24,5.33333333 18.8444444,7.46666667 15.1111111,11.3777778 C11.3777778,15.1111111 9.06666667,20.2666667 9.06666667,25.6 C9.06666667,30.9333333 11.2,36.0888889 15.1111111,39.8222222 L16.3555556,38.5777778 C12.8,35.0222222 10.8444444,30.4 10.8444444,25.4222222 C10.8444444,20.4444444 12.8,16 16.1777778,12.4444444 C19.5555556,8.88888889 24.3555556,6.93333333 29.3333333,6.93333333 C34.3111111,6.93333333 38.9333333,8.88888889 42.4888889,12.4444444 L39.6444444,15.2888889 C36.9777778,12.6222222 33.2444444,11.2 29.5111111,11.2 C25.7777778,11.2 22.0444444,12.8 19.3777778,15.2888889 C16.7111111,17.9555556 15.2888889,21.6888889 15.2888889,25.4222222 C15.2888889,29.1555556 16.8888889,32.8888889 19.3777778,35.5555556 L20.6222222,34.3111111 C18.3111111,32 17.0666667,28.8 17.0666667,25.4222222 C17.0666667,22.0444444 18.3111111,18.8444444 20.6222222,16.5333333 C22.9333333,14.2222222 26.1333333,12.9777778 29.5111111,12.9777778 C32.8888889,12.9777778 36.0888889,14.2222222 38.4,16.5333333 L37.1555556,17.7777778 C41.4222222,23.1111111 44.0888889,29.6888889 44.0888889,36.6222222 C44.0888889,43.5555556 41.4222222,50.1333333 36.6222222,54.9333333 C31.8222222,59.7333333 25.2444444,62.4 18.3111111,62.4 C11.3777778,62.4 4.8,59.7333333 3.5013967e-13,54.9333333 L3.91111111,51.0222222 C7.64444444,54.7555556 12.8,57.0666667 18.1333333,57.0666667 C23.4666667,57.0666667 28.6222222,54.9333333 32.3555556,51.0222222 C36.0888889,47.2888889 38.4,42.1333333 38.4,36.8 C38.4,31.4666667 36.2666667,26.3111111 32.3555556,22.5777778 L31.1111111,23.8222222 C34.6666667,27.3777778 36.6222222,32 36.6222222,36.9777778 C36.6222222,41.9555556 34.6666667,46.5777778 31.1111111,50.1333333 C27.5555556,53.6888889 22.9333333,55.6444444 17.9555556,55.6444444 C12.9777778,55.6444444 8.35555556,53.6888889 4.8,50.1333333 L8,46.9333333 C10.6666667,49.6 14.4,51.0222222 18.1333333,51.0222222 C21.8666667,51.0222222 25.6,49.4222222 28.2666667,46.9333333 C30.9333333,44.2666667 32.3555556,40.5333333 32.3555556,36.8 C32.3555556,33.0666667 30.7555556,29.3333333 28.2666667,26.6666667 L27.0222222,27.9111111 C29.3333333,30.2222222 30.5777778,33.4222222 30.5777778,36.8 C30.5777778,40.1777778 29.3333333,43.3777778 27.0222222,45.6888889 C24.7111111,48 21.5111111,49.2444444 18.1333333,49.2444444 C14.7555556,49.2444444 11.5555556,48 9.24444444,45.6888889 L10.4888889,44.4444444 C5.68888889,39.6444444 3.02222222,33.0666667 3.02222222,26.1333333 C3.02222222,19.2 6.04444444,12.2666667 10.8444444,7.46666667 C15.6444444,2.66666667 22.2222222,-2.0053095e-13 29.1555556,-2.0053095e-13 Z M261.333333,9.24444444 C271.111111,9.24444444 276.088889,14.5777778 277.866667,18.4888889 L277.866667,44.2666667 C276.088889,48.1777778 271.288889,53.5111111 261.333333,53.5111111 C251.377778,53.5111111 246.4,48.1777778 244.8,44.2666667 L244.8,18.4888889 C246.577778,14.5777778 251.377778,9.24444444 261.333333,9.24444444 Z M154.311111,9.24444444 C164.088889,9.24444444 169.066667,14.5777778 170.844444,18.4888889 L170.844444,44.2666667 C169.066667,48.1777778 164.266667,53.5111111 154.311111,53.5111111 C144.355556,53.5111111 139.555556,48.1777778 137.777778,44.2666667 L137.777778,18.4888889 C139.555556,14.5777778 144.355556,9.24444444 154.311111,9.24444444 Z M81.0666667,9.06684444 C90.8444444,9.06684444 95.4666667,14.4001778 96.8888889,17.2446222 L96.8888889,23.4668444 L85.8666667,23.4668444 L85.8666667,20.2668444 C85.3333333,19.0224 83.5555556,17.7779556 81.0666667,17.7779556 C78.4,17.7779556 76.8,19.2001778 76.2666667,20.2668444 L76.2666667,23.6446222 C76.8,24.7112889 77.8666667,25.4224 80.3555556,25.9557333 L83.2,26.4890667 C92.4444444,28.4446222 95.4666667,31.4668444 97.0666667,34.1335111 L97.0666667,45.1557333 C95.4666667,48.1779556 91.0222222,53.3335111 81.2444444,53.3335111 C71.2888889,53.5112889 66.8444444,48.1779556 65.2444444,45.3335111 L65.2444444,38.9335111 L76.2666667,38.9335111 L76.2666667,42.4890667 C76.9777778,43.7335111 78.5777778,44.9779556 81.0666667,44.9779556 C83.5555556,44.9779556 85.1555556,43.7335111 85.8666667,42.4890667 L85.8666667,38.4001778 C85.3333333,37.3335111 84.2666667,36.4446222 81.7777778,35.9112889 L79.1111111,35.3779556 C69.6888889,33.2446222 66.6666667,30.4001778 65.2444444,27.7335111 L65.2444444,17.2446222 C66.8444444,14.4001778 71.2888889,9.06684444 81.0666667,9.06684444 Z M292.622222,10.1333333 L296.533333,37.1555556 L297.777778,37.1555556 L303.288889,10.1333333 L313.244444,10.1333333 L318.755556,37.1555556 L319.822222,37.1555556 L323.911111,10.1333333 L334.933333,10.1333333 L334.933333,16.3555556 L328,52.6222222 L312.888889,52.6222222 L308.444444,32.5333333 L307.2,32.5333333 L302.755556,52.6222222 L288.355556,52.6222222 L281.6,16.3555556 L281.6,10.1333333 L292.622222,10.1333333 Z M120.711111,10.1333333 C126.222222,10.1333333 131.022222,12.6222222 133.688889,17.4222222 L133.688889,31.1111111 C131.555556,35.0222222 127.111111,38.4 120.711111,38.4 L113.6,38.4 L113.6,52.6222222 L102.044444,52.6222222 L102.044444,10.1333333 L120.711111,10.1333333 Z M194.666667,10.1333333 C200.177778,10.1333333 204.977778,12.8 207.644444,17.4222222 L207.644444,30.4 C206.222222,32.8888889 204.266667,34.8444444 201.6,36.0888889 L208.177778,46.4 L208.177778,52.6222222 L199.111111,52.6222222 L190.4,37.6888889 L187.555556,37.6888889 L187.555556,52.6222222 L175.822222,52.6222222 L175.822222,10.1333333 L194.666667,10.1333333 Z M348.266667,10.1333333 L353.955556,23.6444444 L355.2,23.6444444 L361.066667,10.1333333 L370.488889,10.1333333 L370.488889,16.3555556 L359.644444,36.4444444 L359.644444,52.6222222 L348.088889,52.6222222 L348.088889,35.3777778 L337.777778,16.3555556 L337.777778,10.1333333 L348.266667,10.1333333 Z M241.066667,10.1333333 L241.066667,18.6666667 L232,18.6666667 L232,52.6222222 L220.444444,52.6222222 L220.444444,18.6666667 L211.2,18.6666667 L211.2,10.1333333 L241.066667,10.1333333 Z M28.8,17.4222222 C26.4888889,17.4222222 24.3555556,18.3111111 22.7555556,19.9111111 C21.1555556,21.5111111 20.2666667,23.6444444 20.2666667,25.9555556 C20.2666667,28.2666667 21.1555556,30.4 22.7555556,32 C24,33.2444444 24.7111111,35.0222222 24.7111111,36.6222222 C24.7111111,38.4 24,40.1777778 22.7555556,41.2444444 C21.5111111,42.4888889 19.7333333,43.2 18.1333333,43.2 C16.3555556,43.2 14.5777778,42.4888889 13.5111111,41.2444444 L12.2666667,42.6666667 C13.8666667,44.0888889 16.1777778,44.9777778 18.3111111,44.9777778 C20.4444444,44.9777778 22.7555556,44.0888889 24.3555556,42.4888889 C25.9555556,40.8888889 26.8444444,38.7555556 26.8444444,36.4444444 C26.8444444,34.3111111 25.9555556,32 24.3555556,30.4 C23.1111111,29.1555556 22.4,27.3777778 22.4,25.7777778 C22.4,24 23.1111111,22.2222222 24.3555556,21.1555556 C25.6,19.9111111 27.3777778,19.2 28.9777778,19.2 C30.7555556,19.2 32.5333333,19.9111111 33.6,21.1555556 L34.8444444,19.9111111 C33.2444444,18.3111111 31.1111111,17.4222222 28.8,17.4222222 Z M261.155556,17.9555556 C258.488889,17.9555556 256.888889,19.2 256.177778,20.6222222 L256.177778,42.1333333 C256.888889,43.5555556 258.488889,44.8 261.155556,44.8 C263.822222,44.8 265.6,43.5555556 266.133333,42.1333333 L266.133333,20.6222222 C265.422222,19.2 263.822222,17.9555556 261.155556,17.9555556 Z M154.311111,17.9555556 C151.644444,17.9555556 150.044444,19.2 149.333333,20.6222222 L149.333333,42.1333333 C150.044444,43.5555556 151.644444,44.8 154.311111,44.8 C156.977778,44.8 158.577778,43.5555556 159.288889,42.1333333 L159.288889,20.6222222 C158.577778,19.2 156.977778,17.9555556 154.311111,17.9555556 Z M117.866667,18.6666667 L113.422222,18.6666667 L113.422222,30.0444444 L117.866667,30.0444444 C120,30.0444444 121.6,29.3333333 122.488889,27.7333333 L122.488889,20.9777778 C121.6,19.3777778 119.822222,18.6666667 117.866667,18.6666667 Z M192.177778,18.4888889 L187.377778,18.4888889 L187.377778,29.6888889 L192.177778,29.6888889 C194.488889,29.6888889 196.088889,28.9777778 196.8,27.3777778 L196.8,20.8 C196.088889,19.3777778 194.311111,18.4888889 192.177778,18.4888889 Z" /><path fill="#B1B1B1" d="M449.422222,42.4888889 C452.622222,42.4888889 454.4,44.0888889 454.933333,45.3333333 L454.933333,50.4888889 C454.4,51.7333333 452.622222,53.3333333 449.422222,53.3333333 C446.4,53.3333333 444.622222,51.7333333 443.911111,50.4888889 L443.911111,45.3333333 C444.444444,44.0888889 446.222222,42.4888889 449.422222,42.4888889 Z M507.377778,10.1333333 L507.377778,44.0888889 L519.288889,44.0888889 L519.288889,52.6222222 L495.822222,52.6222222 L495.822222,10.1333333 L507.377778,10.1333333 Z M478.222222,10.1333333 C483.733333,10.1333333 488.533333,12.6222222 491.2,17.4222222 L491.2,31.1111111 C489.066667,35.0222222 484.622222,38.4 478.222222,38.4 L471.111111,38.4 L471.111111,52.6222222 L459.555556,52.6222222 L459.555556,10.1333333 L478.222222,10.1333333 Z M437.333333,9.95555556 L437.333333,35.7333333 L441.6,35.7333333 L441.6,44.0888889 L437.333333,44.0888889 L437.333333,52.6222222 L426.844444,52.6222222 L426.844444,44.4444444 L407.288889,44.4444444 L407.288889,36.0888889 L421.155556,9.95555556 L437.333333,9.95555556 Z M388.444444,9.24444444 C397.333333,9.24444444 402.488889,14.2222222 404.088889,17.4222222 L404.088889,28.0888889 C403.733333,28.9777778 402.311111,30.7555556 400.177778,32.7111111 L388.622222,43.2 L388.622222,43.7333333 L404.266667,43.7333333 L404.266667,52.6222222 L373.688889,52.6222222 L373.688889,44.4444444 L389.511111,29.3333333 C391.644444,27.3777778 392.711111,26.3111111 392.888889,25.6 L392.888889,19.7333333 C392.355556,18.4888889 390.577778,17.4222222 388.266667,17.4222222 C386.133333,17.4222222 384.533333,18.4888889 383.822222,19.5555556 L383.822222,25.0666667 L373.866667,25.0666667 L373.866667,15.8222222 C375.111111,14.0444444 379.555556,9.24444444 388.444444,9.24444444 Z M426.666667,20.4444444 L425.6,20.4444444 L417.422222,35.9111111 L426.666667,35.9111111 L426.666667,20.4444444 Z M475.377778,18.6666667 L470.933333,18.6666667 L470.933333,30.0444444 L475.377778,30.0444444 C477.511111,30.0444444 479.111111,29.3333333 480,27.7333333 L480,20.9777778 C479.111111,19.3777778 477.333333,18.6666667 475.377778,18.6666667 Z" /></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Dziennik Polski 24" href="https://dziennikpolski24.pl/" class="atomsNavigationBreadcrumbs__link">Dziennik Polski 24</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Sport" href="https://dziennikpolski24.pl/sport/" class="atomsNavigationBreadcrumbs__link">Sport</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Piłka nożna" href="https://dziennikpolski24.pl/sport/pilka-nozna/" class="atomsNavigationBreadcrumbs__link">Piłka nożna</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wisła Kraków" href="https://dziennikpolski24.pl/sport/pilka-nozna/wisla-krakow/" class="atomsNavigationBreadcrumbs__link">Wisła Kraków</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Wisła Kraków. Pavol&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["sport","pilka-nozna","wisla-krakow","wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-21-05"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Dziennik Polski 24",
            "item": "https://dziennikpolski24.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Sport",
            "item": "https://dziennikpolski24.pl/sport/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Pi\u0142ka no\u017cna",
            "item": "https://dziennikpolski24.pl/sport/pilka-nozna/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Wis\u0142a Krak\u00f3w",
            "item": "https://dziennikpolski24.pl/sport/pilka-nozna/wisla-krakow/"
        },
        {
            "@type": "ListItem",
            "position": 5,
            "name": "Wis\u0142a Krak\u00f3w. Pavol Stano w\u015br\u00f3d kandydat\u00f3w na trenera, Artur P\u0142atek dyrektorem sportowym? 21.05"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead947558204"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Wisła Kraków. Pavol Stano wśród kandydatów na trenera, Artur Płatek dyrektorem sportowym? 21.05</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">(BK, KRZYK)</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-05-21T09:25:00+02:00" title="2021-05-21 09:25:00">
21 maja 2021, 9:25
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery174770046"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://dziennikpolski24.pl/wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-2105/ga/c2-15622674/zd/49627606" title="Pavol Stano rozpoczynał karierę trenerską w Bruk-Becie Termalice Nieciecza" data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_medium.jpg" alt="Pavol Stano rozpoczynał karierę trenerską w Bruk-Becie Termalice Nieciecza" width="804" height="475" /></picture><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(5 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption "><span class="componentsArticleGallery__captionDescription">
Pavol Stano rozpoczynał karierę trenerską w Bruk-Becie Termalice Nieciecza
</span><span class="componentsArticleGallery__author">Fot. Bruk-Bet Nieciecza</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--1" href="https://dziennikpolski24.pl/wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-2105/ga/c2-15622674/zd/49627172" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/98/8b/60a655c048fda_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--2" href="https://dziennikpolski24.pl/wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-2105/ga/c2-15622674/zd/49627170" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/98/8b/60a655c048f6e_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--3" href="https://dziennikpolski24.pl/wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-2105/ga/c2-15622674/zd/49627174" title=""><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/98/8b/60a655c01a90d_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div><div class="componentsArticleGallery__thumbnail"><a class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position-attr="componentsArticleGallery__thumbnailImg--4" href="https://dziennikpolski24.pl/wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-2105/ga/c2-15622674/zd/49627606" title=""><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position-el="more">
Zobacz galerię
<span class="componentsArticleGallery__moreLength">(5 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f3/36/60a655c1c4871_o_xsmall.jpg" data-image-type="articles" alt="" /></a></div></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Karuzela transferowa w Wiśle Kraków kręci się na całego i dotyczy nie tylko piłkarzy. Pojawiły się informacje, że dyrektorem sportowym &quot;Białej Gwiazdy&quot; ma zostać Artur Płatek, a jednym z kandydatów na objęcie drużyny jest Słowak Pavol Stano. </div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent275362509"><div class="md"><h2>Pavel Stano między Wisłą Kraków a Wisłą Płock</h2><p>Według naszych informacji krakowianie wyrażają zainteresowanie Pavolem Stano, 43-letnim Słowakiem, który jest także przymierzany do Wisły z Płocka. Zarząd &quot;Nafciarzy&quot; waha się bowiem, czy zatrzymać Macieja Bartoszka, którego zatrudnił kilka kolejek przed końcem sezonu ekstraklasy w miejsce Radosława Sobolewskiego.</p><p>Stano pracuje jako samodzielny trener raptem półtora roku, ale już wyrobił sobie dobrą markę. W styczniu 2020 roku został pierwszym szkoleniowcem MSK Żilina (zastąpił Jaroslava Kentosa, który objął kadrę Słowacji U-21) i w czterech meczach wiosny - do przerwania rozgrywek z powodu pandemii - zdobył 10 punktów. Rozgrywki Fortuny Ligi nie zostały wznowione, a jesienią, gdy Żilina zajmowała trzecie miejsce w tabeli (tak jest nadal), Stano został uznany przez słowacki dziennik „Sport” najlepszym trenerem rundy. Z kolei do najlepszej jedenastki ligi trafiło czterech jego podopiecznych, w tym dwaj Polacy: Jakub Kiwior i Dawid Kurminowski. </p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/najwyzej-wyceniani-pilkarze-z-krakowa-kto-z-cracovii-kto-z-wisly-top-15-wedlug-transfermarkt/ar/c2-15621846" data-event-position-el="link" data-event-params="link_url=/najwyzej-wyceniani-pilkarze-z-krakowa-kto-z-cracovii-kto-z-wisly-top-15-wedlug-transfermarkt/ar/c2-15621846"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/04/da/60a66d18b56e7_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/najwyzej-wyceniani-pilkarze-z-krakowa-kto-z-cracovii-kto-z-wisly-top-15-wedlug-transfermarkt/ar/c2-15621846"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/najwyzej-wyceniani-pilkarze-z-krakowa-kto-z-cracovii-kto-z-wisly-top-15-wedlug-transfermarkt/ar/c2-15621846">Najwyżej wyceniani piłkarze z Krakowa. Kto z Cracovii, kto z Wisły? TOP 15</span></a></li></ul></section><div class="md"><p>Stano świetnie zna rynek polski, gdyż przez kilka lat występował tu jako piłkarz. W latach 2010-2014 reprezentował Koronę Kielce (ponad 130 meczów), wcześniej grał w Polonii Bytom i Jagiellonii Białystok, z kolei później w Podbeskidziu Bielsko-Biała i Bruk-Becie Termalika Nieciecza. Zakończył karierę w 2017 roku i od razu poświęcił się pracy trenerskiej (najpierw w zespole Tatran Krasno nad Kysucou). </p></div><div class="md"><p>W lutym 2018 roku został w Niecieczy asystentem Jacka Zielińskiego (który na stanowisku trenera zastąpił... Macieja Bartoszka), a następnie Marcina Kaczmarka. Po czym rozpoczął pracę w tym samym charakterze z zespołem rezerwowym Żiliny, gdzie wkrótce dano mu szansę prowadzenia pierwszej drużyny. Na koniec 2020 roku w plebiscycie na Trenera Roku wybrano go na Słowacji numerem 3: za Vladimirem Weissem i Janem Kozakiem Jr. Nieźle, jak na nowicjusza. </p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/wisla-krakow-transfery-kontrakty-plotki-powstaje-nowa-druzyna-bialej-gwiazdy-lato-2021-2105/ar/c2-15611151" data-event-position-el="link" data-event-params="link_url=/wisla-krakow-transfery-kontrakty-plotki-powstaje-nowa-druzyna-bialej-gwiazdy-lato-2021-2105/ar/c2-15611151"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/11/d6/60a660bfb6b2c_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/wisla-krakow-transfery-kontrakty-plotki-powstaje-nowa-druzyna-bialej-gwiazdy-lato-2021-2105/ar/c2-15611151"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/wisla-krakow-transfery-kontrakty-plotki-powstaje-nowa-druzyna-bialej-gwiazdy-lato-2021-2105/ar/c2-15611151">Były trener Cracovii dyrektorem sportowym w Wiśle?</span></a></li></ul></section><div class="md"><h2>Artur Płatek dyrektorem sportowym Wisły?</h2><p>O możliwości zatrudnienia przez Wisłę Artura Płatka głośno od kilku dni. Tomasz Włodarczyk z serwisu meczyki.pl twierdzi nawet, że krakowianie doszli już do porozumienia z byłym trenerem Cracovii (w okresie 27 października 2008 - 12 sierpnia 2009 roku), który od kilku lat pracuje głównie jako skaut i menedżer. Obecnie pełni funkcję doradcy zarządu w Górniku Zabrze, a jego kontrakt jest ważny jeszcze przez rok.</p></div><div class="componentsAdsContent" id="componentsAdsContent820009347">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div>
</div><div class="md"></div><div class="md"><p>W Górniku w ostatnich tygodniach doszło do przesilenia pomiędzy Płatkiem a Marcinem Broszem. Wydawało się, że zwycięsko wyjdzie z tej batalii pierwszy z nich, ale ostatnie doniesienia z Roosevelta mówią raczej o wzmocnieniu pozycji trenera. Stąd chęć opuszczenia klubu przez Płatka.</p><p>Wracając do wątku Cracovii.... Płatek przeniósł się do niej jesienią 2008 roku z Niemiec, gdzie kończył karierę piłkarską, a następnie prowadził miejscowe kluby, w tym II-ligowy TuS Koblenz. Nie miał wówczas uprawnień trenera UEFA Pro, ale skończył studia na AWF w Katowicach, od kilkunastu lat był trenerem II klasy i po powrocie do Polski zapisał się na stosowny kurs, pracując z &quot;Pasami&quot; na licencji tymczasowej.</p><p>Po zwolnieniu z funkcji w Cracovii został w 2010 roku trenerem Pogoni Szczecin, a następnie Warty Poznań. Odbył staże trenerskie w FC Schalke 04 i VfL Bochum, po czym został skautem Borussii Dortmund. W Polsce ma opinię człowieka świetnie zorientowanego w realiach niemieckich. </p></div><div class="md"><p>Z Górnikiem Płatek jest związany od grudnia 2018 roku, odpowiada tam za transfery i pion sportowy. Już w ubiegłym roku był kuszony przez dwa inne kluby z ekstraklasy, ale postanowił przedłużyć umowę z zabrzanami. Sprowadził na Roosevelta liczną grupę zawodników, z lepszym i gorszym skutkiem.</p><p>W Wiśle Kraków nie ma funkcji dyrektora sportowego od lat. Temat powraca przy każdym sportowym kryzysie i zwalnianiu kolejnych trenerów. </p></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/wieczysta-krakow-w-41-meczach-pilkarze-i-i-ii-druzyny-strzelili-387-bramek-peszko-i-majewski-w-pogoni-za-liderem-zdjecia/ar/c2-15177512" data-event-position-el="link" data-event-params="link_url=/wieczysta-krakow-w-41-meczach-pilkarze-i-i-ii-druzyny-strzelili-387-bramek-peszko-i-majewski-w-pogoni-za-liderem-zdjecia/ar/c2-15177512"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/04/b3/5f5e8ba50359f_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/wieczysta-krakow-w-41-meczach-pilkarze-i-i-ii-druzyny-strzelili-387-bramek-peszko-i-majewski-w-pogoni-za-liderem-zdjecia/ar/c2-15177512"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/wieczysta-krakow-w-41-meczach-pilkarze-i-i-ii-druzyny-strzelili-387-bramek-peszko-i-majewski-w-pogoni-za-liderem-zdjecia/ar/c2-15177512">Najlepsi strzelcy Wieczystej Kraków w tym sezonie</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/wisla-krakow-wyceny-pilkarzy-bialej-gwiazdy-kogo-mozna-sprzedac-najdrozej-komu-juz-w-czerwcu-wygasa-kontrakt-wiosna-2021/ar/c2-15606905" data-event-position-el="link" data-event-params="link_url=/wisla-krakow-wyceny-pilkarzy-bialej-gwiazdy-kogo-mozna-sprzedac-najdrozej-komu-juz-w-czerwcu-wygasa-kontrakt-wiosna-2021/ar/c2-15606905"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/03/dc/609ac534c7917_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/wisla-krakow-wyceny-pilkarzy-bialej-gwiazdy-kogo-mozna-sprzedac-najdrozej-komu-juz-w-czerwcu-wygasa-kontrakt-wiosna-2021/ar/c2-15606905"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/wisla-krakow-wyceny-pilkarzy-bialej-gwiazdy-kogo-mozna-sprzedac-najdrozej-komu-juz-w-czerwcu-wygasa-kontrakt-wiosna-2021/ar/c2-15606905">Na kim Wisła może zarobić najwięcej? Komu już w czerwcu wygasa kontrakt?</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/cracovia-wyceny-pilkarzy-pasow-kogo-mozna-sprzedac-najdrozej-ile-jest-warta-cala-druzyna-cracovii-wiosna-2021/ar/c2-15605559" data-event-position-el="link" data-event-params="link_url=/cracovia-wyceny-pilkarzy-pasow-kogo-mozna-sprzedac-najdrozej-ile-jest-warta-cala-druzyna-cracovii-wiosna-2021/ar/c2-15605559"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/19/cb/609a6913971e3_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/cracovia-wyceny-pilkarzy-pasow-kogo-mozna-sprzedac-najdrozej-ile-jest-warta-cala-druzyna-cracovii-wiosna-2021/ar/c2-15605559"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/cracovia-wyceny-pilkarzy-pasow-kogo-mozna-sprzedac-najdrozej-ile-jest-warta-cala-druzyna-cracovii-wiosna-2021/ar/c2-15605559">Który piłkarz Cracovii jest najwięcej wart? Wyceny piłkarzy &quot;Pasów&quot; </span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/kolorowe-sciany-i-mistrzowski-pas-w-gablocie-tak-mieszka-marcin-najman-zdjecia/ar/c11-15590590" data-event-position-el="link" data-event-params="link_url=/kolorowe-sciany-i-mistrzowski-pas-w-gablocie-tak-mieszka-marcin-najman-zdjecia/ar/c11-15590590"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/e7/ad/608c828859990_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/kolorowe-sciany-i-mistrzowski-pas-w-gablocie-tak-mieszka-marcin-najman-zdjecia/ar/c11-15590590"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/kolorowe-sciany-i-mistrzowski-pas-w-gablocie-tak-mieszka-marcin-najman-zdjecia/ar/c11-15590590">Tak mieszka Marcin Najman. Muzyka, kolorowe ściany i mistrzowski pas w gablocie</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/o-ten-dom-justyna-zyla-stoczyla-batalie-w-sadzie-z-piotrem-zyla-zobaczcie-zdjecia-posiadlosci-w-wisle/ar/c2-15597521" data-event-position-el="link" data-event-params="link_url=/o-ten-dom-justyna-zyla-stoczyla-batalie-w-sadzie-z-piotrem-zyla-zobaczcie-zdjecia-posiadlosci-w-wisle/ar/c2-15597521"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/e2/e5/6093a8e2dc6ea_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/o-ten-dom-justyna-zyla-stoczyla-batalie-w-sadzie-z-piotrem-zyla-zobaczcie-zdjecia-posiadlosci-w-wisle/ar/c2-15597521"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/o-ten-dom-justyna-zyla-stoczyla-batalie-w-sadzie-z-piotrem-zyla-zobaczcie-zdjecia-posiadlosci-w-wisle/ar/c2-15597521">O ten dom Justyna Żyła stoczyła batalię w sądzie z Piotrem Żyłą. Zobaczcie zdjęcia!</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/najpiekniejsze-siatkarki-2021-zachwycaja-uroda-i-wdziekiem-na-instagramie-czesc-i-zdjecia/ar/c2-14820254" data-event-position-el="link" data-event-params="link_url=/najpiekniejsze-siatkarki-2021-zachwycaja-uroda-i-wdziekiem-na-instagramie-czesc-i-zdjecia/ar/c2-14820254"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/13/1a/5e58272bc9cfd_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/najpiekniejsze-siatkarki-2021-zachwycaja-uroda-i-wdziekiem-na-instagramie-czesc-i-zdjecia/ar/c2-14820254"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/najpiekniejsze-siatkarki-2021-zachwycaja-uroda-i-wdziekiem-na-instagramie-czesc-i-zdjecia/ar/c2-14820254">Najgorętsze siatkarki GALERIA</span></a></li></ul></section><div class="md"><a href="https://twitter.com/sportmalopolska" class="twitter-follow-button" data-show-count="false" data-size="large">Follow https://twitter.com/sportmalopolska</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote><p><a href="https://www.facebook.com/SportWMalopolsce/" rel="nofollow">Sportowy24.pl w Małopolsce</a></p></blockquote></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/63b022a3-3727-c35a-145e-057c1ae3d940,54a5fab9-93a2-4773-3739-a83881813f04,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Branża fitness pozywa Skarb Państwa
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1077303718" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1077303718Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1077303718Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1077303718Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo1077303718', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent275362509","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1479290900"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1479290900', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/content',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/article/content'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleContent275362509', 'componentsArticleContent'))
          .init({"internal_domains":[]});
      }
    });
  }
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot140757016Toggle" type="checkbox"><label for="componentsArticleFoot140757016Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://dziennikpolski24.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://dziennikpolski24.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow" title="wisła kraków" data-event-position-el="link" data-event-params="link_label=wisla_krakow,index=1">wisła kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow-transfery" title="wisła kraków transfery" data-event-position-el="link" data-event-params="link_label=wisla_krakow_transfery,index=2">wisła kraków transfery</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/artur-platek-wisla-krakow" title="artur płatek wisła kraków" data-event-position-el="link" data-event-params="link_label=artur_platek_wisla_krakow,index=3">artur płatek wisła kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/pavel-stano-wisla-krakow" title="pavel stano wisła kraków" data-event-position-el="link" data-event-params="link_label=pavel_stano_wisla_krakow,index=4">pavel stano wisła kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wiadomosci-malopolska" title="wiadomości małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_malopolska,index=5">wiadomości małopolska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow-trener" title="wisła kraków trener" data-event-position-el="link" data-event-params="link_label=wisla_krakow_trener,index=6">wisła kraków trener</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow-dyrektor-sportowy" title="wisła kraków dyrektor sportowy" data-event-position-el="link" data-event-params="link_label=wisla_krakow_dyrektor_sportowy,index=7">wisła kraków dyrektor sportowy</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot140757016Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot140757016Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot140757016Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot140757016Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/article/foot',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/article/foot'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsArticleFoot140757016', 'componentsArticleFoot'))
          .init([]);
      }
    });
  }
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wisla-krakow","wisla-krakow-transfery","artur-platek-wisla-krakow","pavel-stano-wisla-krakow","wiadomosci-malopolska","wisla-krakow-trener","wisla-krakow-dyrektor-sportowy"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection84450799"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection84450799Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection84450799Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection84450799LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection84450799ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection84450799Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1583523492" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1084727837"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1084727837CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1084727837ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/report',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/report'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsReport1084727837', 'atomsCommentsReport'))
          .init();
      }
    });
  }
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1583523492NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1583523492Content"></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsListing1583523492', 'atomsCommentsListing'))
          .init({"section_id":"atomsCommentsSection84450799","article_id":"21629975","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
      }
    });
  }
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection84450799LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/comments/section',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/comments/section'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsCommentsSection84450799', 'atomsCommentsSection'))
          .init({"add_url":"comments\/add","csrf_token":"53W1qpE7i_bXoaVsaBlvTTPzcV_OLv-lCKuWyqVv6nI","article_id":"21629975"});
      }
    });
  }
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa11849406907AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div></div></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/cell-prawa1',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/cell-prawa1'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsCellPrawa11849406907', 'atomsAdsCellPrawa1'))
          .init();
      }
    });
  }
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader1378027207" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1378027207title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing350271276"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsport-w-telewizji-dzis-pilka-nozna-na-zywo-w-tv-sobota-i-niedziela-2223-maja-2021-program-tv%2Far%2Fc2-15623780" data-article-id="21633747" data-native-id="21633747"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/sport-w-telewizji-dzis-pilka-nozna-na-zywo-w-tv-sobota-i-niedziela-2223-maja-2021-program-tv/ar/c2-15623780" title="Piłkarski weekend w TV"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/49/45/60a7733616c7d_o_xsmall.jpg" data-image-type="articles" alt="Piłkarski weekend w TV" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/sport-w-telewizji-dzis-pilka-nozna-na-zywo-w-tv-sobota-i-niedziela-2223-maja-2021-program-tv/ar/c2-15623780" title="Piłkarski weekend w TV"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Piłkarski weekend w TV
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fo-ten-dom-justyna-zyla-stoczyla-sadowa-batalie-z-piotrem-zobaczcie-zdjecia-ze-srodka-210521%2Far%2Fc2-15619334" data-article-id="21623671" data-native-id="21623671"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/o-ten-dom-justyna-zyla-stoczyla-sadowa-batalie-z-piotrem-zobaczcie-zdjecia-ze-srodka-210521/ar/c2-15619334" title="Justyna Żyła o ten dom stoczyła sądową batalię z Piotrem. Zobaczcie zdjęcia wnętrz!"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/36/24/60a40f87c80b6_o_xsmall.jpg" data-image-type="articles" alt="Justyna Żyła o ten dom stoczyła sądową batalię z Piotrem. Zobaczcie zdjęcia wnętrz!" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/o-ten-dom-justyna-zyla-stoczyla-sadowa-batalie-z-piotrem-zobaczcie-zdjecia-ze-srodka-210521/ar/c2-15619334" title="Justyna Żyła o ten dom stoczyła sądową batalię z Piotrem. Zobaczcie zdjęcia wnętrz!"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Justyna Żyła o ten dom stoczyła sądową batalię z Piotrem. Zobaczcie zdjęcia wnętrz!
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"1","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21623671"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-wyglada-nowy-dom-piotra-zyly-i-marceliny-zietek-zdjecia-para-zakupila-nowe-gniazdko-210521%2Far%2Fc2-15610431" data-article-id="21605711" data-native-id="21605711"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tak-wyglada-nowy-dom-piotra-zyly-i-marceliny-zietek-zdjecia-para-zakupila-nowe-gniazdko-210521/ar/c2-15610431" title="Tak wygląda nowy dom Piotra Żyły i Marceliny Ziętek. Para zakupiła nowe gniazdko"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/be/e5/609d12ca0c9e5_o_xsmall.jpg" data-image-type="articles" alt="Tak wygląda nowy dom Piotra Żyły i Marceliny Ziętek. Para zakupiła nowe gniazdko" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tak-wyglada-nowy-dom-piotra-zyly-i-marceliny-zietek-zdjecia-para-zakupila-nowe-gniazdko-210521/ar/c2-15610431" title="Tak wygląda nowy dom Piotra Żyły i Marceliny Ziętek. Para zakupiła nowe gniazdko"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tak wygląda nowy dom Piotra Żyły i Marceliny Ziętek. Para zakupiła nowe gniazdko
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftrekking-w-polsce-gdzie-warto-isc-jak-sie-przygotowac-na-trekking%2Far%2Fc11p1-21424335" data-article-id="21424335" data-native-id="21424335"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/trekking-w-polsce-gdzie-warto-isc-jak-sie-przygotowac-na-trekking/ar/c11p1-21424335" title="Buty trekkingowe w promocjach - które wybrać?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/91/b3/21424335_651645559_xsmall.jpg" data-image-type="articles" alt="Buty trekkingowe w promocjach - które wybrać?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/trekking-w-polsce-gdzie-warto-isc-jak-sie-przygotowac-na-trekking/ar/c11p1-21424335" title="Buty trekkingowe w promocjach - które wybrać?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Buty trekkingowe w promocjach - które wybrać?
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fjaki-rower-kupic-poradnik-dla-poczatkujacych-na-co-zwrocic-uwage-w-rowerach-damskich-i-meskich%2Far%2Fc11p1-20287959" data-article-id="20287959" data-native-id="20287959"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/jaki-rower-kupic-poradnik-dla-poczatkujacych-na-co-zwrocic-uwage-w-rowerach-damskich-i-meskich/ar/c11p1-20287959" title="Sprawdziliśmy promocje na rowery. Co warto teraz kupić?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/13/4e/20287959_651645353_xsmall.jpg" data-image-type="articles" alt="Sprawdziliśmy promocje na rowery. Co warto teraz kupić?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/jaki-rower-kupic-poradnik-dla-poczatkujacych-na-co-zwrocic-uwage-w-rowerach-damskich-i-meskich/ar/c11p1-20287959" title="Sprawdziliśmy promocje na rowery. Co warto teraz kupić?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sprawdziliśmy promocje na rowery. Co warto teraz kupić?
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"2","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20287959"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Faktywnosc-fizyczna-w-domu-sprawdz-jakie-akcesoria-do-cwiczen-warto-miec%2Far%2Fc11p1-21159381" data-article-id="21159381" data-native-id="21159381"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/aktywnosc-fizyczna-w-domu-sprawdz-jakie-akcesoria-do-cwiczen-warto-miec/ar/c11p1-21159381" title="Przegląd akcesoriów do ćwiczeń w domu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a8/72/21159381_651645077_xsmall.jpg" data-image-type="articles" alt="Przegląd akcesoriów do ćwiczeń w domu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/aktywnosc-fizyczna-w-domu-sprawdz-jakie-akcesoria-do-cwiczen-warto-miec/ar/c11p1-21159381" title="Przegląd akcesoriów do ćwiczeń w domu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Przegląd akcesoriów do ćwiczeń w domu
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsprzet-fitness-rowerek-stacjonarny-bieznia-czy-stepper-dlaczego-warto-miec-te-sprzety-w-domu%2Far%2Fc11p1-21185667" data-article-id="21185667" data-native-id="21185667"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/sprzet-fitness-rowerek-stacjonarny-bieznia-czy-stepper-dlaczego-warto-miec-te-sprzety-w-domu/ar/c11p1-21185667" title="Sprzęt fitness, który warto mieć w swoim domu"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f9/35/21185667_651645069_xsmall.jpg" data-image-type="articles" alt="Sprzęt fitness, który warto mieć w swoim domu" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/sprzet-fitness-rowerek-stacjonarny-bieznia-czy-stepper-dlaczego-warto-miec-te-sprzety-w-domu/ar/c11p1-21185667" title="Sprzęt fitness, który warto mieć w swoim domu"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sprzęt fitness, który warto mieć w swoim domu
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"standard","rn":"3","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21185667"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing350271276', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat964774016">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"flat","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[300,90]],"r":[[300,90]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/triple-flat',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['components/slots/triple-flat'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsTripleFlat964774016', 'componentsSlotsTripleFlat'))
          .init({"slot_name":"flat","replica_num":1});
      }
    });
  }
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/5650,sprawdz_co_wiesz_o_zasadach_pilki_noznej_quiz_dla_wiecznie_poczatkujacych,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Sprawdź, co wiesz o zasadach piłki nożnej!" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/5650sprawdz_co_wiesz_o_zasadach_pilki_noznej_quiz_dla_wiecznie_poczatkujacychqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_543193693_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_543193693_small.jpg" alt="Sprawdź, co wiesz o zasadach piłki nożnej!" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/5650,sprawdz_co_wiesz_o_zasadach_pilki_noznej_quiz_dla_wiecznie_poczatkujacych,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/5650sprawdz_co_wiesz_o_zasadach_pilki_noznej_quiz_dla_wiecznie_poczatkujacychqt.html,link_label=Sprawdz_co_wiesz_o_zasadach_pilki_noznej!"><span class="atomsPromotionsQuiz__label">quiz</span>
Sprawdź, co wiesz o zasadach piłki nożnej!
</a></div></div></div><div id="componentsPromotionsOffers237617230" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader825205083" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader825205083title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"5","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"6","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":true});
});

  </script></div></div></div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/promotions/offers',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['components/promotions/offers'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsPromotionsOffers237617230', 'componentsPromotionsOffers'))
          .init({"slot_name":"localoffers"});
      }
    });
  }
</script><div class="componentsSportLeagueTable component" data-event-position-context="componentsSportLeagueTable" id="componentsSportLeagueTable1491654740">
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/sport/league-table',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.1/js/compiled/",
      waitSeconds: 60
    })(['components/sport/league-table'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSportLeagueTable1491654740', 'componentsSportLeagueTable'))
          .init([]);
      }
    });
  }
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"PPAds.collapseTypes.AFTER","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":true});
});

  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader1299473112" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1299473112title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing279653944"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftrwa-budowa-cogiteonu-mieszkancy-protestuja-mialo-byc-zielono-bedzie-betonowo%2Far%2Fc1-15622996" id=componentsRecommendationsSimpleListing279653944--21630605 data-article-id="21630605" data-native-id="21630605"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/trwa-budowa-cogiteonu-mieszkancy-protestuja-mialo-byc-zielono-bedzie-betonowo/ar/c1-15622996" title="Trwa budowa Cogiteonu. Mieszkańcy protestują. &quot;Miało być zielono, będzie betonowo&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/35/be/60a67095e3997_o_xsmall.jpg" data-image-type="articles" alt="Trwa budowa Cogiteonu. Mieszkańcy protestują. &quot;Miało być zielono, będzie betonowo&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/trwa-budowa-cogiteonu-mieszkancy-protestuja-mialo-byc-zielono-bedzie-betonowo/ar/c1-15622996" title="Trwa budowa Cogiteonu. Mieszkańcy protestują. &quot;Miało być zielono, będzie betonowo&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Trwa budowa Cogiteonu. Mieszkańcy protestują. "Miało być zielono, będzie betonowo"
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzyczenia-urodzinowe-najpiekniejsze-smieszne-oraz-oryginalne-zyczenia-na-urodziny-dla-najblizszych-21052021%2Far%2Fc1-14472619" id=componentsRecommendationsSimpleListing279653944--19247385 data-article-id="19247385" data-native-id="19247385"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zyczenia-urodzinowe-najpiekniejsze-smieszne-oraz-oryginalne-zyczenia-na-urodziny-dla-najblizszych-21052021/ar/c1-14472619" title="Życzenia urodzinowe. Oryginalne życzenia na urodziny"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/63/5b/5d95ebd5c4eaf_o_xsmall.jpg" data-image-type="articles" alt="Życzenia urodzinowe. Oryginalne życzenia na urodziny" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zyczenia-urodzinowe-najpiekniejsze-smieszne-oraz-oryginalne-zyczenia-na-urodziny-dla-najblizszych-21052021/ar/c1-14472619" title="Życzenia urodzinowe. Oryginalne życzenia na urodziny"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Życzenia urodzinowe. Oryginalne życzenia na urodziny
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-2105%2Far%2Fc2-15622674" id=componentsRecommendationsSimpleListing279653944--21629975 data-article-id="21629975" data-native-id="21629975"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-2105/ar/c2-15622674" title="Pavol Stano wśród kandydatów na trenera Wisły, Artur Płatek dyrektorem sportowym?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2e/7c/60a6588ccf921_o_xsmall.jpg" data-image-type="articles" alt="Pavol Stano wśród kandydatów na trenera Wisły, Artur Płatek dyrektorem sportowym?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wisla-krakow-pavol-stano-wsrod-kandydatow-na-trenera-artur-platek-dyrektorem-sportowym-2105/ar/c2-15622674" title="Pavol Stano wśród kandydatów na trenera Wisły, Artur Płatek dyrektorem sportowym?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pavol Stano wśród kandydatów na trenera Wisły, Artur Płatek dyrektorem sportowym?
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21629975"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing279653944--21629975'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwisla-krakow-transfery-kontrakty-plotki-powstaje-nowa-druzyna-bialej-gwiazdy-lato-2021-2105%2Far%2Fc2-15611151" id=componentsRecommendationsSimpleListing279653944--21606989 data-article-id="21606989" data-native-id="21606989"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wisla-krakow-transfery-kontrakty-plotki-powstaje-nowa-druzyna-bialej-gwiazdy-lato-2021-2105/ar/c2-15611151" title="Były trener Cracovii dyrektorem sportowym w Wiśle?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/11/d6/60a660bfb6b2c_o_xsmall.jpg" data-image-type="articles" alt="Były trener Cracovii dyrektorem sportowym w Wiśle?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wisla-krakow-transfery-kontrakty-plotki-powstaje-nowa-druzyna-bialej-gwiazdy-lato-2021-2105/ar/c2-15611151" title="Były trener Cracovii dyrektorem sportowym w Wiśle?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Były trener Cracovii dyrektorem sportowym w Wiśle?
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnowy-kodeks-pracy-2021-zmiany-wyzsze-kary-zmiany-w-urlopach-i-pracy-zdalnej-lista-210521%2Far%2Fc3-15382680" id=componentsRecommendationsSimpleListing279653944--21144137 data-article-id="21144137" data-native-id="21144137"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nowy-kodeks-pracy-2021-zmiany-wyzsze-kary-zmiany-w-urlopach-i-pracy-zdalnej-lista-210521/ar/c3-15382680" title="Nowy kodeks pracy 2021 - zmiany. Wyższe kary, zmiany w urlopach i pracy zdalnej"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f4/4c/5ffae08a1c1c3_o_xsmall.jpg" data-image-type="articles" alt="Nowy kodeks pracy 2021 - zmiany. Wyższe kary, zmiany w urlopach i pracy zdalnej" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nowy-kodeks-pracy-2021-zmiany-wyzsze-kary-zmiany-w-urlopach-i-pracy-zdalnej-lista-210521/ar/c3-15382680" title="Nowy kodeks pracy 2021 - zmiany. Wyższe kary, zmiany w urlopach i pracy zdalnej"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Nowy kodeks pracy 2021 - zmiany. Wyższe kary, zmiany w urlopach i pracy zdalnej
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgmina-zielonki-rozdaja-zbiorniki-na-deszczowke%2Far%2Fc1-15622418" id=componentsRecommendationsSimpleListing279653944--21629517 data-article-id="21629517" data-native-id="21629517"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gmina-zielonki-rozdaja-zbiorniki-na-deszczowke/ar/c1-15622418" title="Gmina Zielonki. Rozdają zbiorniki na deszczówkę"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/90/45/60a645bc3a90a_o_xsmall.jpg" data-image-type="articles" alt="Gmina Zielonki. Rozdają zbiorniki na deszczówkę" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gmina-zielonki-rozdaja-zbiorniki-na-deszczowke/ar/c1-15622418" title="Gmina Zielonki. Rozdają zbiorniki na deszczówkę"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gmina Zielonki. Rozdają zbiorniki na deszczówkę
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.AFTER","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"21629517"}],"iaaa":true});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing279653944--21629517'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing279653944', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"iaaa":false});
});

  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1717765445" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.dziennikpolski24.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15622674>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1013695297"><div id="atomsHeader665022658" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader665022658title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1013695297ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkrakowski-arbiter-pilkarski-tomasz-musial-wrocil-do-sedziowania-po-dlugiej-przerwie-na-cyprze-spotkal-bylego-wislaka-zdjecia%2Far%2Fc2-15500110" id="atomsListingArticleTileWithSeparatedLink467895739" data-admin="art:21394689" data-article-id="21394689"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/krakowski-arbiter-pilkarski-tomasz-musial-wrocil-do-sedziowania-po-dlugiej-przerwie-na-cyprze-spotkal-bylego-wislaka-zdjecia/ar/c2-15500110" title="Krakowski arbiter piłkarski Tomasz Musiał wrócił do sędziowania po długiej przerwie. Na Cyprze spotkał byłego wiślaka [ZDJĘCIA]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bb/f0/60554849aa0f6_o_xsmall.jpg" data-image-type="articles" alt="Krakowski arbiter piłkarski Tomasz Musiał wrócił do sędziowania po długiej przerwie. Na Cyprze spotkał byłego wiślaka [ZDJĘCIA]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/krakowski-arbiter-pilkarski-tomasz-musial-wrocil-do-sedziowania-po-dlugiej-przerwie-na-cyprze-spotkal-bylego-wislaka-zdjecia/ar/c2-15500110" title="Krakowski arbiter piłkarski Tomasz Musiał wrócił do sędziowania po długiej przerwie. Na Cyprze spotkał byłego wiślaka [ZDJĘCIA]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Krakowski arbiter piłkarski Tomasz Musiał wrócił do sędziowania po długiej przerwie. Na Cyprze spotkał byłego wiślaka [ZDJĘCIA]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Po ośmiu miesiącach przerwy na boisko powrócił znany krakowski arbiter piłkarski Tomasz Musiał, syn legendarnego obrońcy m.in. Wisły Kraków Adama Musiała. Powodem jego absencji na zielonej murawie było leczenie boreliozy, spowodowanej ukąszeniem przez kleszcza. 40-latek przebywał ostatnio w... Arabii Saudyjskiej, gdzie był sędzią VAR w dwóch meczach tamtejszej ekstraklasy. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-20 20:50:00" title="2021-05-20 20:50:00">
20 maja 2021, 20:50
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/tomasz-musial-sedzia" title="Tomasz Musiał sędzia" data-event-position-el="link" data-event-params="link_label=Tomasz_Musial_sedzia,index=1">Tomasz Musiał sędzia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/tomasz-musial-arbiter" title="Tomasz Musiał arbiter" data-event-position-el="link" data-event-params="link_label=Tomasz_Musial_arbiter,index=2">Tomasz Musiał arbiter</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/tomasz-musial-krakow" title="Tomasz Musiał Kraków" data-event-position-el="link" data-event-params="link_label=Tomasz_Musial_Krakow,index=3">Tomasz Musiał Kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/tomasz-musial-pilka-nozna" title="Tomasz Musiał piłka nożna" data-event-position-el="link" data-event-params="link_label=Tomasz_Musial_pilka_nozna,index=4">Tomasz Musiał piłka nożna</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/tomasz-musial-syn" title="Tomasz Musiał syn" data-event-position-el="link" data-event-params="link_label=Tomasz_Musial_syn,index=5">Tomasz Musiał syn</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/tomasz-musial-sedziowanie" title="Tomasz Musiał sędziowanie" data-event-position-el="link" data-event-params="link_label=Tomasz_Musial_sedziowanie,index=6">Tomasz Musiał sędziowanie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wiadomosci-malopolska" title="wiadomości małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_malopolska,index=7">wiadomości małopolska</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Faleksander-buksa-trafi-do-fc-porto-jean-carlos-silva-zagra-w-pogoni-szczecin%2Far%2Fc2-15621276" id="atomsListingArticleTileWithSeparatedLink1885604809" data-admin="art:21627285" data-article-id="21627285"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/aleksander-buksa-trafi-do-fc-porto-jean-carlos-silva-zagra-w-pogoni-szczecin/ar/c2-15621276" title="Aleksander Buksa trafi do FC Porto? Jean Carlos Silva zagra w Pogoni Szczecin " data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/9f/fd/60a54b09b14d8_o_xsmall.jpg" data-image-type="articles" alt="Aleksander Buksa trafi do FC Porto? Jean Carlos Silva zagra w Pogoni Szczecin " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/aleksander-buksa-trafi-do-fc-porto-jean-carlos-silva-zagra-w-pogoni-szczecin/ar/c2-15621276" title="Aleksander Buksa trafi do FC Porto? Jean Carlos Silva zagra w Pogoni Szczecin " data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Aleksander Buksa trafi do FC Porto? Jean Carlos Silva zagra w Pogoni Szczecin
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Jean Carlos Silva, brazylijski pomocnik, z którym Wisła Kraków nie przedłużyła wygasającej 30 czerwca umowy, znalazł już nowego pracodawcę. Coraz więcej chętnych jest z kolei na usługi innego z wiślaków, który odejdzie z Reymonta na początku lata, czyli Aleksandra Buksy.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-20 15:06:27" title="2021-05-20 15:06:27">
20 maja 2021, 15:06
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow" title="wisła kraków" data-event-position-el="link" data-event-params="link_label=wisla_krakow,index=1">wisła kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow-transfery" title="wisła kraków transfery" data-event-position-el="link" data-event-params="link_label=wisla_krakow_transfery,index=2">wisła kraków transfery</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow-pilkarze" title="wisła kraków piłkarze" data-event-position-el="link" data-event-params="link_label=wisla_krakow_pilkarze,index=3">wisła kraków piłkarze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/aleksander-buksa" title="aleksander buksa" data-event-position-el="link" data-event-params="link_label=aleksander_buksa,index=4">aleksander buksa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wiadomosci-malopolska" title="wiadomości małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_malopolska,index=5">wiadomości małopolska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/jean-carlos-silva" title="jean carlos silva" data-event-position-el="link" data-event-params="link_label=jean_carlos_silva,index=6">jean carlos silva</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/pogon-szczecin" title="pogoń szczecin" data-event-position-el="link" data-event-params="link_label=pogon_szczecin,index=7">pogoń szczecin</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fryszard-artur-barbara-i-malgorzata-sarnatowie-czyli-trzy-pokolenia-sportowcow-rodzina-wielu-pasji-zdjecia%2Far%2Fc2-15601171" id="atomsListingArticleTileWithSeparatedLink1558450315" data-admin="art:21586475" data-article-id="21586475"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/ryszard-artur-barbara-i-malgorzata-sarnatowie-czyli-trzy-pokolenia-sportowcow-rodzina-wielu-pasji-zdjecia/ar/c2-15601171" title="Ryszard, Artur, Barbara i Małgorzata Sarnatowie, czyli trzy pokolenia sportowców. Rodzina wielu pasji [ZDJĘCIA]" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/55/71/609f2697cd2b2_o_xsmall.jpg" data-image-type="articles" alt="Ryszard, Artur, Barbara i Małgorzata Sarnatowie, czyli trzy pokolenia sportowców. Rodzina wielu pasji [ZDJĘCIA]" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/ryszard-artur-barbara-i-malgorzata-sarnatowie-czyli-trzy-pokolenia-sportowcow-rodzina-wielu-pasji-zdjecia/ar/c2-15601171" title="Ryszard, Artur, Barbara i Małgorzata Sarnatowie, czyli trzy pokolenia sportowców. Rodzina wielu pasji [ZDJĘCIA]" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Ryszard, Artur, Barbara i Małgorzata Sarnatowie, czyli trzy pokolenia sportowców. Rodzina wielu pasji [ZDJĘCIA]
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Ryszard i jego syn Artur – byli piłkarzami nożnymi Wawelu, Cracovii i Wisły. Barbara (z domu Tochowicz; żona Artura) - była piłkarką ręczną Cracovii, miała zajęcia i mecze w hali Wawelu. Małgorzata (córka Artura i Barbary) – trenowała siatkówkę w Wiśle i gra w piłkę nożną w Wawelu. Trzypokoleniowa rodzina Sarnatów już na trwałe wpisała się w historię krakowskiego sportu. A składa się z ludzi wielu pasji, nie tylko związanych ze sportem.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-20 12:50:00" title="2021-05-20 12:50:00">
20 maja 2021, 12:50
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/ryszard-sarnat" title="Ryszard Sarnat" data-event-position-el="link" data-event-params="link_label=Ryszard_Sarnat,index=1">Ryszard Sarnat</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/artur-sarnat" title="Artur Sarnat" data-event-position-el="link" data-event-params="link_label=Artur_Sarnat,index=2">Artur Sarnat</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/barbara-sarnat" title="Barbara Sarnat" data-event-position-el="link" data-event-params="link_label=Barbara_Sarnat,index=3">Barbara Sarnat</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/malgorzata-sarnat" title="Małgorzata Sarnat" data-event-position-el="link" data-event-params="link_label=Malgorzata_Sarnat,index=4">Małgorzata Sarnat</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/rodzina-sarnatow" title="rodzina Sarnatów" data-event-position-el="link" data-event-params="link_label=rodzina_Sarnatow,index=5">rodzina Sarnatów</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/sarnat-wisla" title="Sarnat Wisła" data-event-position-el="link" data-event-params="link_label=Sarnat_Wisla,index=6">Sarnat Wisła</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/barbara-tochowicz" title="Barbara Tochowicz" data-event-position-el="link" data-event-params="link_label=Barbara_Tochowicz,index=7">Barbara Tochowicz</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkarol-niemczycki-bramkarz-cracovii-oceniam-siebie-za-ten-sezon-na-cztery-plus%2Far%2Fc2-15621682" id="atomsListingArticleTileWithSeparatedLink897032585" data-admin="art:21628119" data-article-id="21628119"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/karol-niemczycki-bramkarz-cracovii-oceniam-siebie-za-ten-sezon-na-cztery-plus/ar/c2-15621682" title="Karol Niemczycki, bramkarz Cracovii: Oceniam siebie za ten sezon na cztery plus" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d8/2e/60a6101dbb5c0_o_xsmall.jpg" data-image-type="articles" alt="Karol Niemczycki, bramkarz Cracovii: Oceniam siebie za ten sezon na cztery plus" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/karol-niemczycki-bramkarz-cracovii-oceniam-siebie-za-ten-sezon-na-cztery-plus/ar/c2-15621682" title="Karol Niemczycki, bramkarz Cracovii: Oceniam siebie za ten sezon na cztery plus" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Karol Niemczycki, bramkarz Cracovii: Oceniam siebie za ten sezon na cztery plus
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Karol Niemczycki, golkiper Cracovii, przebojem wdarł się do ekstraklasy. Debiutant, w pierwszym sezonie występów w niej rozegrał aż 27 meczów. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-20 09:32:00" title="2021-05-20 09:32:00">
20 maja 2021, 9:32
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/cracovia" title="cracovia" data-event-position-el="link" data-event-params="link_label=cracovia,index=1">cracovia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/karol-niemczycki" title="karol niemczycki" data-event-position-el="link" data-event-params="link_label=karol_niemczycki,index=2">karol niemczycki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/niecmczycki-cracovia" title="niecmczycki cracovia" data-event-position-el="link" data-event-params="link_label=niecmczycki_cracovia,index=3">niecmczycki cracovia</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/cracovia-bramkarz" title="cracovia bramkarz" data-event-position-el="link" data-event-params="link_label=cracovia_bramkarz,index=4">cracovia bramkarz</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wiadomosci-malopolska" title="wiadomości małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_malopolska,index=5">wiadomości małopolska</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fwojciech-szczesny-na-lawce-ale-z-pucharem-wloch-radoslaw-majecki-zagral-w-finale-pucharu-francji-lecz-nie-zatrzymal-psg%2Far%2Fc2-15621596" id="atomsListingArticleTileWithSeparatedLink357113208" data-admin="art:21627927" data-article-id="21627927"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/wojciech-szczesny-na-lawce-ale-z-pucharem-wloch-radoslaw-majecki-zagral-w-finale-pucharu-francji-lecz-nie-zatrzymal-psg/ar/c2-15621596" title="Wojciech Szczęsny na ławce, ale z Pucharem Włoch. Radosław Majecki zagrał w finale Pucharu Francji, lecz nie zatrzymał PSG"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/26/d2/60a607292ca63_o_xsmall.jpg" data-image-type="articles" alt="Wojciech Szczęsny na ławce, ale z Pucharem Włoch. Radosław Majecki zagrał w finale Pucharu Francji, lecz nie zatrzymał PSG" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/wojciech-szczesny-na-lawce-ale-z-pucharem-wloch-radoslaw-majecki-zagral-w-finale-pucharu-francji-lecz-nie-zatrzymal-psg/ar/c2-15621596" title="Wojciech Szczęsny na ławce, ale z Pucharem Włoch. Radosław Majecki zagrał w finale Pucharu Francji, lecz nie zatrzymał PSG" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Wojciech Szczęsny na ławce, ale z Pucharem Włoch. Radosław Majecki zagrał w finale Pucharu Francji, lecz nie zatrzymał PSG
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Środowe finały Pucharu Włoch i Pucharu Francji przyniosły polskim bramkarzom odmienne emocje. Radosław Majecki zagrał 90 minut, ale nie powstrzymał PSG, miał też udział przy jednej ze straconych bramek. Wojciech Szczęsny cieszył się natomiast z trofeum, choć tym razem obejrzał mecz z ławki rezerwowych.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-20 08:53:00" title="2021-05-20 08:53:00">
20 maja 2021, 8:53
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wojciech-szczesny" title="wojciech szczęsny" data-event-position-el="link" data-event-params="link_label=wojciech_szczesny,index=1">wojciech szczęsny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/radoslaw-majecki" title="radosław majecki" data-event-position-el="link" data-event-params="link_label=radoslaw_majecki,index=2">radosław majecki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/puchar-wloch" title="puchar włoch" data-event-position-el="link" data-event-params="link_label=puchar_wloch,index=3">puchar włoch</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/puchar-francji" title="puchar francji" data-event-position-el="link" data-event-params="link_label=puchar_francji,index=4">puchar francji</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/juventus-atalanta" title="juventus atalanta" data-event-position-el="link" data-event-params="link_label=juventus_atalanta,index=5">juventus atalanta</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/psg-monaco" title="psg monaco" data-event-position-el="link" data-event-params="link_label=psg_monaco,index=6">psg monaco</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/polacy-za-granica" title="polacy za granicą" data-event-position-el="link" data-event-params="link_label=polacy_za_granica,index=7">polacy za granicą</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpoczatek-rewolucji-w-szatni-wisly-krakow-pilkarze-odchodza-jeden-po-drugim-a-nastepcy-w-drodze%2Far%2Fc2-15617292" id="atomsListingArticleTileWithSeparatedLink1963194053" data-admin="art:21619617" data-article-id="21619617"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/poczatek-rewolucji-w-szatni-wisly-krakow-pilkarze-odchodza-jeden-po-drugim-a-nastepcy-w-drodze/ar/c2-15617292" title="Początek rewolucji w szatni Wisły Kraków. Piłkarze odchodzą jeden po drugim, a następcy w drodze" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/36/51/60a2a12e5f1b0_o_xsmall.jpg" data-image-type="articles" alt="Początek rewolucji w szatni Wisły Kraków. Piłkarze odchodzą jeden po drugim, a następcy w drodze" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/poczatek-rewolucji-w-szatni-wisly-krakow-pilkarze-odchodza-jeden-po-drugim-a-nastepcy-w-drodze/ar/c2-15617292" title="Początek rewolucji w szatni Wisły Kraków. Piłkarze odchodzą jeden po drugim, a następcy w drodze" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Początek rewolucji w szatni Wisły Kraków. Piłkarze odchodzą jeden po drugim, a następcy w drodze
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Wisła Kraków rozpoczęła rewolucję w składzie. Jako pierwsi z klubu przy Reymonta odeszli Łukasz Burliga, Rafał Boguski, Vullnet Basha i Jean Carlos Silva, a następnie Souleymane Kone, David Mawutor, Żan Medved i Uros Radaković. Jest już też nowy zawodnik. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-05-19 09:53:00" title="2021-05-19 09:53:00">
19 maja 2021, 9:53
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow" title="wisła kraków" data-event-position-el="link" data-event-params="link_label=wisla_krakow,index=1">wisła kraków</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow-pilkarze" title="wisła kraków piłkarze" data-event-position-el="link" data-event-params="link_label=wisla_krakow_pilkarze,index=2">wisła kraków piłkarze</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow-transfery" title="wisła kraków transfery" data-event-position-el="link" data-event-params="link_label=wisla_krakow_transfery,index=3">wisła kraków transfery</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wiadomosci-malopolska" title="wiadomości małopolska" data-event-position-el="link" data-event-params="link_label=wiadomosci_malopolska,index=4">wiadomości małopolska</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/pilka-nozna" title="piłka nożna" data-event-position-el="link" data-event-params="link_label=pilka_nozna,index=5">piłka nożna</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://dziennikpolski24.pl/tag/wisla-krakow-kontrakty" title="wisła kraków kontrakty" data-event-position-el="link" data-event-params="link_label=wisla_krakow_kontrakty,index=6">wisła kraków kontrakty</a></li></ul></section></div></div></div></div></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion680708983"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion680708983MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/okazje/oferty/prezent-dla-dziewczyny" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/okazje/oferty/prezent-dla-dziewczyny">Prezenty dla Dziewczyny</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/okazje/oferty/prezent-dla-chlopaka" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/okazje/oferty/prezent-dla-chlopaka">Prezenty dla Chłopaka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/przerejestrowanie-samochodu-wniosek-koszt-dokumenty-ile-kosztuje-przerejestrowanie-samochodu/ar/13416453" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/przerejestrowanie-samochodu-wniosek-koszt-dokumenty-ile-kosztuje-przerejestrowanie-samochodu/ar/13416453">Przerejestrowanie samochodu</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion680708983', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1531795306"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1531795306MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/aktualnosci/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/aktualnosci/">Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/turystyka/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/turystyka/">Turystyka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/sport/">Sport Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/dom/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/dom/">Dom</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl/zdrowie/" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/zdrowie/">Zdrowie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikpolski24.pl">Dziennik Polski Plus</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1531795306', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion105903332"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion105903332MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://tarnow.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://tarnow.naszemiasto.pl">Wiadomości Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://debica.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://debica.naszemiasto.pl">Wiadomości Dębica</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://brzesko.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://brzesko.naszemiasto.pl">Wiadomości Brzesko</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://bochnia.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://bochnia.naszemiasto.pl">Wiadomości Bochnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://jaslo.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://jaslo.naszemiasto.pl">Wiadomości Jasło</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion105903332', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion294947633"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion294947633MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/tarnow">Mieszkania Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/tarnow">Domy Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/tarnow">Praca Tarnów</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/tarnow" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/tarnow">Samochody Tarnów</a></li></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion294947633', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion603020130"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion603020130MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion603020130Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion603020130', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1724860871"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1724860871MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1724860871Toggle">Pokaż więcej</a></span></ul></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/footer/accordion',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/footer/accordion'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationFooterAccordion1724860871', 'atomsNavigationFooterAccordion'))
          .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
      }
    });
  }
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/DziennikPolski/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/dziennik-polski/id1230889279?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/dziennik-polski/id1230889279?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikpolski" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.dziennikpolski">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikpolski24.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://dziennikpolski24.pl/rss/dziennikpolski24.xml" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/rss/dziennikpolski24.xml">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.dziennikpolski24.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.dziennikpolski24.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Dziennik Polski
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.44.1/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/bundles/86801cc24a5a7a8082ae33141c54904e.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/bundles/86801cc24a5a7a8082ae33141c54904e.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Wisła Kraków. Pavol Stano wśród kandydatów na trenera, Artur Płatek dyrektorem sportowym? 21.05');
          event.appendParam('api_id', '21629975');
          event.appendParam('id', '15622674');
          event.appendParam('created_at', '2021-05-21T09:25:00.000000+02:00');
          event.appendParam('edited_at', '2021-05-21T10:26:51.000000+02:00');
          event.appendParam('photo_count', '5');
          event.appendParam('author_id', '4431249');
          event.appendParam('author_name', 'krzysztof.kawa');
          event.appendParam('tags', 'wisła kraków, wisła kraków transfery, artur płatek wisła kraków, pavel stano wisła kraków, wiadomości małopolska, wisła kraków trener, wisła kraków dyrektor sportowy');
          event.appendParam('prefered_journals', 'dziennikpolski24.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1261011');
          event.appendParam('simc', '0950463');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'sport');
          event.appendParam('path', '/sport/pilka-nozna/wisla-krakow/');
          event.appendParam('subject', 'sport');
          event.appendParam('special', 'Sport');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,/promotions/subject_category_promoted,/promotions/offers,/sport/league_table,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"PPAds.collapseTypes.BEFORE","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"iaaa":false});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1482040190" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://dziennikpolski24.pl" aria-label="Strona główna Dziennik Polski" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="307" height="64" viewBox="0 0 307 64"><defs /><g fill="none"><path fill="#FF001A" d="M0 63.606L306.803 63.606 306.803 0 0 0z" /><path fill="#FFF" d="M212.243269,17.4276923 C220.902244,17.4276923 227.888462,24.9107692 227.888462,34.0676923 C227.888462,43.3230769 220.902244,50.7076923 212.243269,50.7076923 C203.584295,50.7076923 196.598077,43.3230769 196.598077,34.0676923 C196.598077,24.8123077 203.584295,17.4276923 212.243269,17.4276923 Z M258.588462,16.5415385 L262.425962,18.1169231 L258.982051,27.9630769 C258.982051,27.9630769 256.817308,27.1753846 255.636538,26.5846154 C255.931731,24.9107692 255.833333,24.6153846 255.144551,23.7292308 C254.160577,22.7446154 252.783013,22.0553846 251.405449,22.7446154 C249.83109,23.6307692 249.4375,25.6 249.929487,27.1753846 C251.64697,29.2878322 254.08007,30.9576097 256.396069,32.6628955 L256.890259,33.0290316 C260.742617,35.9040855 264.09744,38.9754246 263.016346,44.5046154 C262.425962,46.3753846 261.540385,48.64 259.474038,49.4276923 C256.915705,50.9046154 252.389423,50.1169231 250.323077,48.0492308 C249.929487,48.7384615 249.240705,50.7076923 249.240705,50.7076923 L245.501603,49.2307692 L249.240705,39.4830769 C249.240705,39.4830769 249.933393,39.8114061 250.697411,40.1571828 L251.027403,40.3055346 C251.413261,40.4777432 251.79476,40.6432107 252.094231,40.7630769 C251.897436,42.8307692 252.192628,45.0953846 254.357372,45.7846154 C255.734936,46.3753846 257.014103,45.6861538 257.998077,44.8 C258.588462,43.8153846 258.686859,42.5353846 258.391667,41.3538462 C257.035969,39.288143 254.840896,37.5699936 252.622141,35.8729082 L252.192628,35.5446154 C251.906381,35.325812 251.620616,35.1070085 251.337085,34.8875037 L250.913683,34.5576328 C246.700804,31.2519093 243.187772,27.7094639 246.288782,21.5630769 C248.158333,18.3138462 251.897436,17.4276923 254.947756,17.8215385 C256.128526,18.1169231 256.226923,18.5107692 257.407692,19.0030769 L258.588462,16.5415385 Z M147.202564,18.1169231 L147.202564,23.04 L145.628205,23.04 L145.628205,44.9969231 L147.202564,44.9969231 L147.202564,49.92 L138.937179,49.92 L138.937179,44.9969231 L140.511538,44.9969231 L140.511538,23.04 L138.937179,23.04 L138.937179,18.1169231 L147.202564,18.1169231 Z M158.124679,18.1169231 L158.124679,23.04 L156.550321,23.04 L156.550321,33.0830769 L161.56859,23.04 L160.289423,23.04 L160.289423,18.1169231 L169.24359,18.1169231 L169.145192,23.04 L167.177244,23.04 L161.175,34.7569231 L167.570833,44.9969231 L169.24359,44.9969231 L169.24359,49.92 L160.289423,49.92 L160.289423,44.9969231 L161.765385,44.9969231 L156.451923,36.3323077 L156.550321,44.9969231 L158.124679,44.9969231 L158.124679,49.92 L149.564103,49.92 L149.564103,44.9969231 L151.433654,44.9969231 L151.433654,23.04 L149.564103,23.04 L149.564103,18.1169231 L158.124679,18.1169231 Z M34.4391026,20.7753846 C35.8166667,23.7292308 37.1942308,26.5846154 37.2926282,30.0307692 C37.0958333,31.0153846 37.4894231,31.5076923 37.0958333,32.4923077 C36.5054487,37.5138462 34.7342949,42.9292308 30.0112179,45.8830769 C25.0913462,49.7230769 20.9586538,49.92 12.5948718,49.92 L12.5948718,44.6030769 L15.0548077,44.6030769 L15.0548077,18.1169231 L12.5948718,18.1169231 L12.5948718,12.9969231 C23.9105769,12.8 29.4208333,13.1938462 34.4391026,20.7753846 Z M66.5166667,18.0184615 L66.5166667,22.9415385 L64.6471154,22.9415385 L64.7455128,44.8984615 L66.5166667,44.9969231 L66.5166667,49.8215385 L57.4641026,49.8215385 L57.4641026,44.9969231 L59.2352564,44.9969231 L59.2352564,23.04 L57.4641026,23.04 L57.4641026,18.1169231 L66.5166667,18.0184615 Z M96.6262821,18.0184615 L105.186859,38.1046154 L105.186859,23.04 L103.415705,23.04 L103.415705,18.0184615 L112.468269,18.0184615 L112.468269,23.04 L110.205128,23.04 L110.205128,49.8215385 L105.186859,49.8215385 L96.6262821,30.8184615 L96.4294872,44.9969231 L98.1022436,44.9969231 L98.200641,49.8215385 L89.7384615,49.8215385 L89.7384615,44.9969231 L91.8048077,44.9969231 L91.9032051,23.04 L89.7384615,23.04 L89.7384615,18.0184615 L96.6262821,18.0184615 Z M174.163462,12.9969231 L174.203082,13.0004485 C174.318478,13.0105912 174.670124,13.0406294 175.047501,13.0642308 L175.325781,13.08 C175.510276,13.0892308 175.688622,13.0953846 175.836218,13.0953846 C182.133654,13.1938462 190.792628,11.6184615 194.728526,19.1015385 C197.090064,23.4338462 196.499679,30.0307692 193.842949,34.0676923 C190.891026,37.7107692 186.856731,39.68 182.133654,39.4830769 L182.133654,44.9969231 L184.003205,44.9969231 L184.003205,49.8215385 L174.163462,49.8215385 L174.163462,44.9969231 L176.328205,44.9969231 L176.426603,18.1169231 L174.163462,18.1169231 L174.163462,12.9969231 Z M87.2785256,18.1169231 L87.2785256,27.3723077 L82.4570513,27.3723077 L82.4570513,23.04 L75.9628205,23.04 L75.9628205,31.9015385 L80.8826923,31.9015385 L80.8826923,37.0215385 L75.9628205,37.0215385 L75.9628205,44.9969231 L82.4570513,44.9969231 L82.4570513,40.5661538 L87.2785256,40.5661538 L87.2785256,49.8215385 L68.8782051,49.8215385 L68.8782051,44.9969231 L71.1413462,44.9969231 L71.1413462,23.04 L68.8782051,23.04 L68.8782051,18.1169231 L87.2785256,18.1169231 Z M54.8073718,18.1169231 L54.8073718,24.2215385 L43.8852564,44.9969231 L49.6907051,44.9969231 L49.6907051,40.5661538 L54.8073718,40.5661538 L54.8073718,49.8215385 L38.4733974,49.8215385 L38.4733974,43.8153846 L49.6907051,23.04 L43.6884615,22.9415385 L43.6884615,27.3723077 L38.4733974,27.3723077 L38.4733974,18.1169231 L54.8073718,18.1169231 Z M121.127244,18.1169231 L129.687821,38.1046154 L129.687821,23.04 L127.916667,23.04 L127.916667,18.1169231 L136.969231,18.1169231 L136.969231,23.04 L134.804487,23.04 L134.804487,49.8215385 L129.687821,49.8215385 L121.127244,30.8184615 L121.127244,44.9969231 L122.701603,44.9969231 L122.701603,49.8215385 L114.239423,49.8215385 L114.239423,44.9969231 L116.404167,44.9969231 L116.404167,23.04 L114.239423,23.04 L114.239423,18.1169231 L121.127244,18.1169231 Z M239.597756,18.1169231 L239.597756,23.04 L236.252244,23.04 L236.252244,44.9969231 L239.499359,44.9969231 L239.499359,42.0430769 L243.828846,42.0430769 L243.828846,49.8215385 L228.282051,49.8215385 L228.282051,44.9969231 L231.135577,44.9969231 L231.135577,23.04 L228.282051,23.04 L228.282051,18.1169231 L239.597756,18.1169231 Z M273.151282,18.1169231 L273.151282,23.04 L271.478526,23.04 L271.576923,33.4769231 L276.69359,23.04 L275.217628,23.04 L275.217628,18.1169231 L284.171795,18.1169231 L284.171795,23.04 L282.597436,23.04 L276.103205,34.6584615 L282.695833,44.9969231 L284.171795,44.9969231 L284.171795,49.8215385 L275.217628,49.8215385 L275.217628,44.9969231 L276.69359,44.9969231 L271.576923,36.5292308 L271.478526,44.9969231 L273.151282,44.9969231 L273.151282,49.8215385 L264.492308,49.8215385 L264.492308,44.9969231 L266.361859,44.9969231 L266.361859,23.04 L264.492308,23.04 L264.492308,18.1169231 L273.151282,18.1169231 Z M293.716346,18.1169231 L293.716346,23.04 L292.141987,23.04 L292.240385,44.9969231 L293.716346,44.9969231 L293.716346,49.8215385 L285.450962,49.8215385 L285.450962,44.9969231 L287.025321,44.9969231 L287.025321,23.04 L285.450962,23.04 L285.450962,18.1169231 L293.716346,18.1169231 Z M212.243269,23.1384615 C206.536218,23.1384615 201.813141,28.0615385 201.813141,34.1661538 C201.813141,40.2707692 206.536218,45.1938462 212.243269,45.1938462 C218.048718,45.1938462 222.673397,40.2707692 222.673397,34.1661538 C222.673397,28.0615385 218.048718,23.1384615 212.243269,23.1384615 Z M20.0730769,18.1169231 L20.0730769,44.6030769 C24.3041667,44.6030769 28.2400641,41.3538462 30.3064103,38.4 C32.4711538,34.4615385 33.1599359,29.3415385 31.0935897,25.2061538 C29.125641,20.8738462 24.8945513,18.3138462 20.0730769,18.1169231 Z M182.155237,18.1139904 L182.133654,18.1169231 L182.330449,34.56 C182.330449,34.56 182.470358,34.5723077 182.715198,34.5753846 L182.962942,34.57508 C185.004107,34.5456 191.284615,33.8116923 191.284615,25.8953846 C191.284615,16.4731946 182.653042,18.0352647 182.155237,18.1139904 Z" /></g></svg></a></div></div><div id="componentsNavigationNavbar1482040190Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://dziennikpolski24.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="15" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown753775166"><div id="atomsNavigationIconsDropdownUser1729275452" class="atomsNavigationIconsDropdownUser"><a href="https://dziennikpolski24.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://dziennikpolski24.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown-user',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown-user'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdownUser1729275452', 'atomsNavigationIconsDropdownUser'))
          .init();
      }
    });
  }
</script></div><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/navigation/icons/dropdown',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['atoms/navigation/icons/dropdown'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsNavigationIconsDropdown753775166', 'atomsNavigationIconsDropdown'))
          .init();
      }
    });
  }
</script><a href="https://dziennikpolski24.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="14" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://dziennikpolski24.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="13" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="12" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="11" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1732344692" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1732344692Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1732344692More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1732344692Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/region/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/region/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/turystyka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/turystyka/">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/nekrologi/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/nekrologi/">
Nekrologi
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/felietony/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/felietony/">
Felietony
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-malopolska" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="9" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-malopolska">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=DP24&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=DP24&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://dziennikpolski24.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl/ogloszenia/">
Ogłoszenia
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1482040190Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/navigation/navbar',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['components/navigation/navbar'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsNavigationNavbar1482040190', 'componentsNavigationNavbar'))
          .init([]);
      }
    });
  }
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1172338103">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://dziennikpolski24.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="307" height="64" viewBox="0 0 307 64"><defs /><g fill="none"><path fill="#FF001A" d="M0 63.606L306.803 63.606 306.803 0 0 0z" /><path fill="#FFF" d="M212.243269,17.4276923 C220.902244,17.4276923 227.888462,24.9107692 227.888462,34.0676923 C227.888462,43.3230769 220.902244,50.7076923 212.243269,50.7076923 C203.584295,50.7076923 196.598077,43.3230769 196.598077,34.0676923 C196.598077,24.8123077 203.584295,17.4276923 212.243269,17.4276923 Z M258.588462,16.5415385 L262.425962,18.1169231 L258.982051,27.9630769 C258.982051,27.9630769 256.817308,27.1753846 255.636538,26.5846154 C255.931731,24.9107692 255.833333,24.6153846 255.144551,23.7292308 C254.160577,22.7446154 252.783013,22.0553846 251.405449,22.7446154 C249.83109,23.6307692 249.4375,25.6 249.929487,27.1753846 C251.64697,29.2878322 254.08007,30.9576097 256.396069,32.6628955 L256.890259,33.0290316 C260.742617,35.9040855 264.09744,38.9754246 263.016346,44.5046154 C262.425962,46.3753846 261.540385,48.64 259.474038,49.4276923 C256.915705,50.9046154 252.389423,50.1169231 250.323077,48.0492308 C249.929487,48.7384615 249.240705,50.7076923 249.240705,50.7076923 L245.501603,49.2307692 L249.240705,39.4830769 C249.240705,39.4830769 249.933393,39.8114061 250.697411,40.1571828 L251.027403,40.3055346 C251.413261,40.4777432 251.79476,40.6432107 252.094231,40.7630769 C251.897436,42.8307692 252.192628,45.0953846 254.357372,45.7846154 C255.734936,46.3753846 257.014103,45.6861538 257.998077,44.8 C258.588462,43.8153846 258.686859,42.5353846 258.391667,41.3538462 C257.035969,39.288143 254.840896,37.5699936 252.622141,35.8729082 L252.192628,35.5446154 C251.906381,35.325812 251.620616,35.1070085 251.337085,34.8875037 L250.913683,34.5576328 C246.700804,31.2519093 243.187772,27.7094639 246.288782,21.5630769 C248.158333,18.3138462 251.897436,17.4276923 254.947756,17.8215385 C256.128526,18.1169231 256.226923,18.5107692 257.407692,19.0030769 L258.588462,16.5415385 Z M147.202564,18.1169231 L147.202564,23.04 L145.628205,23.04 L145.628205,44.9969231 L147.202564,44.9969231 L147.202564,49.92 L138.937179,49.92 L138.937179,44.9969231 L140.511538,44.9969231 L140.511538,23.04 L138.937179,23.04 L138.937179,18.1169231 L147.202564,18.1169231 Z M158.124679,18.1169231 L158.124679,23.04 L156.550321,23.04 L156.550321,33.0830769 L161.56859,23.04 L160.289423,23.04 L160.289423,18.1169231 L169.24359,18.1169231 L169.145192,23.04 L167.177244,23.04 L161.175,34.7569231 L167.570833,44.9969231 L169.24359,44.9969231 L169.24359,49.92 L160.289423,49.92 L160.289423,44.9969231 L161.765385,44.9969231 L156.451923,36.3323077 L156.550321,44.9969231 L158.124679,44.9969231 L158.124679,49.92 L149.564103,49.92 L149.564103,44.9969231 L151.433654,44.9969231 L151.433654,23.04 L149.564103,23.04 L149.564103,18.1169231 L158.124679,18.1169231 Z M34.4391026,20.7753846 C35.8166667,23.7292308 37.1942308,26.5846154 37.2926282,30.0307692 C37.0958333,31.0153846 37.4894231,31.5076923 37.0958333,32.4923077 C36.5054487,37.5138462 34.7342949,42.9292308 30.0112179,45.8830769 C25.0913462,49.7230769 20.9586538,49.92 12.5948718,49.92 L12.5948718,44.6030769 L15.0548077,44.6030769 L15.0548077,18.1169231 L12.5948718,18.1169231 L12.5948718,12.9969231 C23.9105769,12.8 29.4208333,13.1938462 34.4391026,20.7753846 Z M66.5166667,18.0184615 L66.5166667,22.9415385 L64.6471154,22.9415385 L64.7455128,44.8984615 L66.5166667,44.9969231 L66.5166667,49.8215385 L57.4641026,49.8215385 L57.4641026,44.9969231 L59.2352564,44.9969231 L59.2352564,23.04 L57.4641026,23.04 L57.4641026,18.1169231 L66.5166667,18.0184615 Z M96.6262821,18.0184615 L105.186859,38.1046154 L105.186859,23.04 L103.415705,23.04 L103.415705,18.0184615 L112.468269,18.0184615 L112.468269,23.04 L110.205128,23.04 L110.205128,49.8215385 L105.186859,49.8215385 L96.6262821,30.8184615 L96.4294872,44.9969231 L98.1022436,44.9969231 L98.200641,49.8215385 L89.7384615,49.8215385 L89.7384615,44.9969231 L91.8048077,44.9969231 L91.9032051,23.04 L89.7384615,23.04 L89.7384615,18.0184615 L96.6262821,18.0184615 Z M174.163462,12.9969231 L174.203082,13.0004485 C174.318478,13.0105912 174.670124,13.0406294 175.047501,13.0642308 L175.325781,13.08 C175.510276,13.0892308 175.688622,13.0953846 175.836218,13.0953846 C182.133654,13.1938462 190.792628,11.6184615 194.728526,19.1015385 C197.090064,23.4338462 196.499679,30.0307692 193.842949,34.0676923 C190.891026,37.7107692 186.856731,39.68 182.133654,39.4830769 L182.133654,44.9969231 L184.003205,44.9969231 L184.003205,49.8215385 L174.163462,49.8215385 L174.163462,44.9969231 L176.328205,44.9969231 L176.426603,18.1169231 L174.163462,18.1169231 L174.163462,12.9969231 Z M87.2785256,18.1169231 L87.2785256,27.3723077 L82.4570513,27.3723077 L82.4570513,23.04 L75.9628205,23.04 L75.9628205,31.9015385 L80.8826923,31.9015385 L80.8826923,37.0215385 L75.9628205,37.0215385 L75.9628205,44.9969231 L82.4570513,44.9969231 L82.4570513,40.5661538 L87.2785256,40.5661538 L87.2785256,49.8215385 L68.8782051,49.8215385 L68.8782051,44.9969231 L71.1413462,44.9969231 L71.1413462,23.04 L68.8782051,23.04 L68.8782051,18.1169231 L87.2785256,18.1169231 Z M54.8073718,18.1169231 L54.8073718,24.2215385 L43.8852564,44.9969231 L49.6907051,44.9969231 L49.6907051,40.5661538 L54.8073718,40.5661538 L54.8073718,49.8215385 L38.4733974,49.8215385 L38.4733974,43.8153846 L49.6907051,23.04 L43.6884615,22.9415385 L43.6884615,27.3723077 L38.4733974,27.3723077 L38.4733974,18.1169231 L54.8073718,18.1169231 Z M121.127244,18.1169231 L129.687821,38.1046154 L129.687821,23.04 L127.916667,23.04 L127.916667,18.1169231 L136.969231,18.1169231 L136.969231,23.04 L134.804487,23.04 L134.804487,49.8215385 L129.687821,49.8215385 L121.127244,30.8184615 L121.127244,44.9969231 L122.701603,44.9969231 L122.701603,49.8215385 L114.239423,49.8215385 L114.239423,44.9969231 L116.404167,44.9969231 L116.404167,23.04 L114.239423,23.04 L114.239423,18.1169231 L121.127244,18.1169231 Z M239.597756,18.1169231 L239.597756,23.04 L236.252244,23.04 L236.252244,44.9969231 L239.499359,44.9969231 L239.499359,42.0430769 L243.828846,42.0430769 L243.828846,49.8215385 L228.282051,49.8215385 L228.282051,44.9969231 L231.135577,44.9969231 L231.135577,23.04 L228.282051,23.04 L228.282051,18.1169231 L239.597756,18.1169231 Z M273.151282,18.1169231 L273.151282,23.04 L271.478526,23.04 L271.576923,33.4769231 L276.69359,23.04 L275.217628,23.04 L275.217628,18.1169231 L284.171795,18.1169231 L284.171795,23.04 L282.597436,23.04 L276.103205,34.6584615 L282.695833,44.9969231 L284.171795,44.9969231 L284.171795,49.8215385 L275.217628,49.8215385 L275.217628,44.9969231 L276.69359,44.9969231 L271.576923,36.5292308 L271.478526,44.9969231 L273.151282,44.9969231 L273.151282,49.8215385 L264.492308,49.8215385 L264.492308,44.9969231 L266.361859,44.9969231 L266.361859,23.04 L264.492308,23.04 L264.492308,18.1169231 L273.151282,18.1169231 Z M293.716346,18.1169231 L293.716346,23.04 L292.141987,23.04 L292.240385,44.9969231 L293.716346,44.9969231 L293.716346,49.8215385 L285.450962,49.8215385 L285.450962,44.9969231 L287.025321,44.9969231 L287.025321,23.04 L285.450962,23.04 L285.450962,18.1169231 L293.716346,18.1169231 Z M212.243269,23.1384615 C206.536218,23.1384615 201.813141,28.0615385 201.813141,34.1661538 C201.813141,40.2707692 206.536218,45.1938462 212.243269,45.1938462 C218.048718,45.1938462 222.673397,40.2707692 222.673397,34.1661538 C222.673397,28.0615385 218.048718,23.1384615 212.243269,23.1384615 Z M20.0730769,18.1169231 L20.0730769,44.6030769 C24.3041667,44.6030769 28.2400641,41.3538462 30.3064103,38.4 C32.4711538,34.4615385 33.1599359,29.3415385 31.0935897,25.2061538 C29.125641,20.8738462 24.8945513,18.3138462 20.0730769,18.1169231 Z M182.155237,18.1139904 L182.133654,18.1169231 L182.330449,34.56 C182.330449,34.56 182.470358,34.5723077 182.715198,34.5753846 L182.962942,34.57508 C185.004107,34.5456 191.284615,33.8116923 191.284615,25.8953846 C191.284615,16.4731946 182.653042,18.0352647 182.155237,18.1139904 Z" /></g></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1172338103CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1172338103AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"dziennikpolski24","categoryName":"sport","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.94.2/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen1172338103', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"dziennikpolski24"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e149e92c662a5d37ac56dee.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
</body>
</html>
